Auteur Sujet: panne d'allumage  (Lu 2009 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
  • XPS
    • Voir le profil
Le 26 Janvier 2012 à 15:25
 salut
j'ai une xps dorégine mais le problaime c'est que il nit a plus d'allumage a la bougi et que ma bobine et neuf. j'ai vérifier mon cablage a la bobine il est okay. merci davance pour vos ideè ;).
  • Membres
  • *
  • 532 Messages (Tres Expérimenté)
  • Karma: 14
    • Voir le profil
Le 26 Janvier 2012 à 18:32
Peut etre tout simplement ta bougie a changer  ::) sinon c'ton allumage ta fais le test ?
  • Membres
  • *
  • 5144 Messages (Maitre)
  • Karma: 313
  • SV 650, golf 4 TDI, X-limit tubulaire tpr 86
    • Voir le profil
Le 26 Janvier 2012 à 18:49
j'ai pas compris grand chose de ce que tu as écrit, m'enfin

l'antiparasite quand tu le met au cadre et que tu kick il y à de l'étincelle ou pas?
les masses sont bonne et bien branché?
fil du neiman allant à la bobine n'est pas dénudé?
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
  • XPS
    • Voir le profil
Le 26 Janvier 2012 à 20:21
salut
ma bougi et bonne ,il n y a pas de étaincelle au anti parsite.comment savoir pour controler l'allumage si il est bon?
  • Membres
  • *
  • 14745 Messages (Maitre)
  • Karma: 967
  • L'histoire d'une vie...
  • Sherco 50 championne de france '09 - Golf IV noir - anciennement Suzuki smx 50 '03
    • Voir le profil
Le 26 Janvier 2012 à 20:32
salut
ma bougi et bonne ,il n y a pas de étaincelle au anti parsite.comment savoir pour controler l'allumage si il est bon?

Si t'as pas d'étincelle à l'antiparasite, tu peux déjà vérifier s'il passe une tension dedans, comme ça tu seras si c'est lui le fautif ou pas  ;)

Ps: Fais attention à ton écriture, s'il te plait  sm2!