Auteur Sujet: Relais spécial Led ?  (Lu 3995 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 24 Juillet 2011 à 12:11
Bonjour a tous

Il y a quelques jours, j'ai fait l'acquisition d'une feu arriere + cligno a led pour ma Rs2, en tournant sur les forums, je me suis vite apercu que beaucoup rencontraient un soucis avec leur relais.

Je suis tombé sur trois type de réponse :

Si le feu arrière d'origine est a Led, aucune utilité de changer le relais
Si tu installes des cligno a Led, il te faut un relais spécial Led
Aucun utilité de changer le relais, ca s'adaptera tout seul

Parmis c'est trois réponse constater, laquel est la bonne  p!!help

Un autre point, j'ai tenter de trouver mon relais cligno, il m'en a été impossible.
Certain affirme que c'est le carré noir, avec 4 cosses, mais quand jme debranche, aucun effet, sauf sur le demarreur ...

Amicalement, Joe93290
  • Membres
  • *
  • 586 Messages (Tres Expérimenté)
  • Karma: 17
  • Couvreur, toujours à la hauteur !
  • Kawa ZX-6R
    • Voir le profil
Le 25 Juillet 2011 à 11:34
1 et 2 c'est juste !

en tout cas moi j'ai une tzr 2005, avec feu à led + cligno intégré, niveau feu aucun problème mais les cligno sont un peut stressé, il clignote 2 fois plus vite. Donc faudrait que je mette un relai, mais ça me dérange pas  ;)
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 25 Juillet 2011 à 12:01
Le probleme je trouve pas le relais deja present sur ma moto '-'
  • Membres
  • *
  • 586 Messages (Tres Expérimenté)
  • Karma: 17
  • Couvreur, toujours à la hauteur !
  • Kawa ZX-6R
    • Voir le profil
Le 25 Juillet 2011 à 12:07
tu parles du machin comme ça ? (celui-là est pour led 2 pins 12V 48W )




je sais pas si il y en a sur toute les 50

mais tu peux mettre ça

  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 25 Juillet 2011 à 13:53
ca fait 3 heure que jtourne sur ma moto pour trouver la centrale cligno, impossible de mettre la main dessus

Avis a ceux qui possede un rieju RS2  !help

le deuxieme photo, ca correspond a quoi ce produit, pck, j'ai un genre de truck pareil sur moto (je vais verifier)
  • Membres
  • *
  • 586 Messages (Tres Expérimenté)
  • Karma: 17
  • Couvreur, toujours à la hauteur !
  • Kawa ZX-6R
    • Voir le profil
Le 25 Juillet 2011 à 14:05
ce sont justement des résistance led. ça se raccorde sur les fils du cligno  p!!

et comme ça le problème est réglé
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 25 Juillet 2011 à 14:12
après reflexion, je vais tester directement mon feu, je vais voir
  • Membres
  • *
  • 2107 Messages (Expert)
  • Karma: 121
  • Derbi Xtreme 2004, Mbk 51, trottinette Dora, Rollers, Skate, mes pieds ...
    • Voir le profil
    • http://img641.imageshack.us/img641/3492/39163.png
Le 25 Juillet 2011 à 14:38
Il va s'adapter .. tu n'aura pas de problème ! ;)

Elue deuxième meilleur mecaboite d'hiver 2013 !
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 25 Juillet 2011 à 15:15
Me voilà de retour !!!!!! pour vous jouez un mauvais tour  :o

Après test, j'ai conclus que mon feu arrière avec clignotants a LED fonctionnait parfaitement avec mon relais d'origine. (clignotement correcte, sans soucis)

J'ai test ensuite a l'avant, et là surprise !! ça clignote super vite (2 à 3 fois plus rapide).

je vous ai donc pris en photo ce qui me semble bizarre, dans l'idée ou vous puissiez me repondre !


Cette drôle de chose me sert de connecteur pour les clignotants arrière d'origine, après recherche je suppose que ce sont des cosses rapide, ou le produit qu'un membre ma monter plus haut ? (j'ai la même chose a l'avant, et pourtant cela ne fonctionne pas)



Sur le dessus il y a écrit "<-/-> GUILERA rele 02 03 22G3"

C'est le seul composant qui fait du bruit, quand les clignotants sont allumer, en le retirant, les clignotant fonctionne toujours u_u.

Si cela peut permettre a l'un d'entre vous de me diriger sur la bonne piste, je le remercie, si besoin d'autre test je suis là !!!

  • Membres
  • *
  • 586 Messages (Tres Expérimenté)
  • Karma: 17
  • Couvreur, toujours à la hauteur !
  • Kawa ZX-6R
    • Voir le profil
Le 25 Juillet 2011 à 15:40
alors non pour ta première photo, c'est un simple moyen de connexion, rien de plus  ;)

ensuite le boitier noir, comme tu le dis, fait juste le click click je crois rien d'autre ;)

donc si ça te dérange pas laisse tout comme ça, sinon met un relais ou une résistance comme je t'ai montré plus haut  :)

j'espère t'avoir aidé 
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 25 Juillet 2011 à 19:26
donc pour le feu arriere, je peux tout soudé, pour l'avant, je met une resistance, ou je peux en trouver comme sur ta photo ?
  • Membres
  • *
  • 586 Messages (Tres Expérimenté)
  • Karma: 17
  • Couvreur, toujours à la hauteur !
  • Kawa ZX-6R
    • Voir le profil
Le 25 Juillet 2011 à 19:30
perso' j'ai mis des cosses comme ça aucun problème si je veux enlever. c'est autant propre qu'une soudure.

et pour une résistance, tu peux la trouver sur internet. ( celle que je t'ai montré provient d'un site Suisse car je suis suisse xD )
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 25 Juillet 2011 à 20:40
ca te derangerais de me faire parvenir le lie stp
  • Membres
  • *
  • 586 Messages (Tres Expérimenté)
  • Karma: 17
  • Couvreur, toujours à la hauteur !
  • Kawa ZX-6R
    • Voir le profil
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 3
    • Voir le profil
Le 25 Juillet 2011 à 22:53
Vraiment sympa pour ce lien +1 !

J'ai une ptite derniere question, laquel je dois prendre ?

Résistance pour clignoteurs LED, 10W
Résistance pour clignoteurs LED, 21W

je doit en commander 1 par clignotants, donc 2 pour l'avant, sur la tof, on en voit deux, ils sont vendu unitaire ou grouper ?