Auteur Sujet: Saxo 1.1 ralenti instable et callage [résolu]  (Lu 20151 fois)

0 Membres et 1 Invité sur ce sujet

  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 26 Janvier 2015 à 13:20
Salut à tous.

Voila, il y a de ça un 3 semaines, en voulant démarrer ma voiture, et bien tout simplement elle n'a pas voulu démarrer. Elle c'est lancé en appuyant sur l'accélérateur, mais pour caller juste après.

Je l'ai laissé 2min, et ensuite, elle a démarré nickel, du coup je ne me suis pas posé plus de question que ça.
Il y a une semaine, rebellote, sauf que le problème n'est pas partie. Le soir, idem, impossible de tenir le ralenti.
Je l'ai donc amené au garage le lendemain. Evidemment, la, aucun soucis, elle tourne comme une horloge. Je leurs laisse une semaine, ils la démarre régulierement, et à chaque fois, aucun soucis.
Ils ont bien passé la valise, mais comme le défaut n'apparaissait pas, ils n'ont rien vu.

Je l'ai reprise vendredi, aucun soucis. J'ai passé le week end au ski, et évidemment, au moment de repartir, elle ne tient plus le ralenti. Je suis quand même rentré, mais sans ralenti, c'est vraiment chaud.
Au bout d'un moment, elle ne callait plus, mais le ralenti était instable. Puis en arrivant presque, elle calle de nouveau à un stop.

Ce matin, je l'ai prise, aucun soucis. Et à midi, le problème revient.

Je ne sais pas d'ou ça peut venir.

Ça n'est pas les bougies, elles ont 10 000km. Si vous avez des idées. D'autant plus que je compte la vendre dans pas longtemps. Elle est de 2001 et à 169 000km.

Merci à vous.
« Modifié: 07-09-2015 09:17:44 par guitarboy »
  • Membres
  • *
  • 2732 Messages (Expert)
  • Karma: 103
  • Des cyclos Peugeot 102 105 un scooter 4t ford fiesta tdci renault master 2.5 dci 120.
    • Voir le profil
Le 26 Janvier 2015 à 21:53
ça doit être une carburation injection?
Il peut y avoir un régulateur de ralenti ( d'après certains forum )
Tu a la revue technique?
  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 27 Janvier 2015 à 13:33
C'est une injection, et monopoint si je dis pas de connerie.

Non je n'ai pas a revu.
Mais je pense démonté l'admission d'air, papillon, capteur, etc... Et tout nettoyer. Je ne pense pas que ce soit bien grave, mais c'est bien chiant.
  • Vétéran
  • *
  • 12663 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 27 Janvier 2015 à 19:12
salut.
je ne connait pas particulièrement ce modèle mais sur une injection monopoint tu as un régulateur de ralentis automatique (enfin moi sur ma clio 1.2i c'était ainsi) donc peut être lui qui chie mais lui il régule selon plusieurs paramètres (température etc) donc çà peu aussi être une sonde quelconque...
j'ai déjà eu un problème comme çà avec la kangoo (1.4i mais à 4 injecteurs) et c'était le capteur de point mort haut qui déconnait (capteur de position de vilo qui compte les dents sur le volant moteur)
autre solution un tuyau de dépression poreux (s'il y en a sur ta caisse), d"jà vu ce genre de problème sur d'autres bagnole.
sinon peu être un problème de pompe  essence...c'est difficile à savoir comme çà; filtre à essence récent? nettoyage/test pompe à faire peu être.
tu peux aussi essayer un additif nettoyant injecteur mais tu ne fais qu'1/4 de plein pas le plein total d'essence pour que ce soit efficace (si çà l'est vraiment...)
voilà que des suppositions désolé.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 27 Janvier 2015 à 20:24
Je vais explorer ces points la alors.

Effectivement le filtre à essence, je ne l'ai jamais changer, donc peut être possible.

Le truc c'est que la voiture ne m'affiche aucun défaut, donc difficile d'être orienté.
  • Vétéran
  • *
  • 12663 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 28 Janvier 2015 à 16:52
si tu connais un garagiste sympa il peut peu être te lire un code panne ou anomalie en se branchant sur la prise de diagnostique.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 28 Janvier 2015 à 20:44
Elle est déjà passé à la balise, mais rien de trouvé, puisqu'elle n'a pas voulu merder à ce moment la.
  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 02 Février 2015 à 13:08
Changement du filtre à essence, même problème.
  • Membres
  • *
  • 417 Messages (Expérimenté)
  • Karma: 11
  • SPX "CHRONO"|Peugeot 206 S16
    • Voir le profil
Le 04 Février 2015 à 21:54
C'est peu être ton "moteur pas a pas" qui est sale ou hs, c'est récurrent sur les moteur type TU.

C'est lui qui régule ton ralentit, nettoie le dans tout les cas ça peu pas lui faire de mal.

  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 05 Février 2015 à 13:02
Oui, un garagiste m'a dit exactement la même chose hier. Il est situé ou exactement ?

J'espère qu'il est juste sale, parce que c'est assez cher neuf.
  • Membres
  • *
  • 417 Messages (Expérimenté)
  • Karma: 11
  • SPX "CHRONO"|Peugeot 206 S16
    • Voir le profil
Le 05 Février 2015 à 17:31
Pour l'emplacement ça dépend si tu a une injection monopoint ou multipoint, mais vue que ta Saxo est de 2001 c'est surement une multipoint.

Une photo de l'emplacement sur un 1.1 multipoint:

  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 05 Février 2015 à 18:29
J'ai regardé, c'est bien la, merci à toi.

Bon je démonte ça demain soir.
Il faut que la voiture marche bien pour samedi matin pour aller à Superbesse, 1m50 de neige, ya moyen de bien s'amuser en ski  :P
Puis rien que vous y monter, vu l'état des routes. Je vais être content d'avoir une petite voiture en pneu neige, et avec les chaines au cas ou ^^
  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 09 Février 2015 à 13:18
Bon alors moteur pas a pas nettoyer. C'est vrai qu'il était pas mal dégueu.
Mais a priori ça ne suffit pas. Puisque ce matin elle à callé à deux reprise. Mais on dirait que ça va quand même un peu mieux qu'avant.
  • *
  • 11359 Messages (Maitre)
  • Karma: 287
  • Il faut apprendre à rouler avant de vouloir piloté
  • 300 KLXR, saxo 1L1
    • Voir le profil
Le 22 Février 2015 à 07:56
Bon alors finalement, plus de probleme de ralentit.
En revanche hier, jai fais une petite boulette, enfin deux pour etre precis ^^
Route enneigé, la voiture a tracé tout droit, et j'ai tapé une barriere de securité coté avant droit, mais pas vite. Je pense meme que j'ai plus touché un tas de neige avant la barriere. Pour dire, la carrosserie n'as meme pas une erraflure !
Toujours hier en fin d'aprem, route mouillé, et ces putains de pneus arriere  sec au bout de 4ans.. J'arrive a 90 dans un virage en cote, l'arriere est partie en glisse, j'ai tenté de rattrapé, mais elle n'a rien voulu savoir, tete a queue direction le fossé. Alors je suis descendu en travers, perpendiculaire a la route dans le fossé. La voiture n'a rien touché, juste le soubassement droit qui a à peine frotté, mais niveau carrosserie, pas une rayure.
Petit probleme tout de meme, en tournant le volant a droite entre 0 et 45 degré, je rescent un tres leger point dure, qui disparait passé les 45 degrés.
Une idée de ce que ça peut etre ?
Je vais passer sous la voiture, mais en regardant vite fait hier, j'avais rien vu de particulier.
  • Vétéran
  • *
  • 12663 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 24 Février 2015 à 22:43
Salut
Contrôles que tu n'ai pas tordu un triangle ou une biellette.
Au mieux t'as juste un parallèlisme à régler.
A chaque fois que mes voitures ont été au tas le triangle du côté concerné était faussé; j'ai même eu une vis qui tiens une rotule de train qui avait fait fusible (cassée quoi).
Si tout est ok en c'est ton boitier de direction qui a pris...
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire