Auteur Sujet: Ma wallaroo pete le mur du son!!  (Lu 1533 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Juillet 2008 à 00:57
Salut a tous
Bon; je viens de finir de remonter une wallaroo toute batarde que j'ai achetée d'un lot de piece. Je vous epargne tous les details et les galeres.
Alors elle tourne, elle roule a 50 plus ou moins, mais le truc c'est qu'elle fait un P*TAIN DE BRUIT D'ENFER!! Meme au ralenti, c'est vraiment abusé. Bon evidemment ca peut etre plein de truc, mais c'est quoi en general qui cause ce bruit? C'est juste un GROS bruit de moteur, tu vois, un peu comme une tronconneuse! Sans dec'. Alors a ce que je sache, le carbu est d'origine, le cylindre piston aussi. Le vario et tout c'est des trucs differents que j'ai rapiecé.
Ah oui y'a aussi le haut moteur qui fumait exag' hier. On m'a dit qu'en fait c'est peutetre parce que c'est pas le bon piston ?? Alors la compression ne se fait completement et ce qui n'explose pas ben c'est ca la fumée, ca brule??? Je sais pas trop...
Et aussi, souvent, je tape une pointe (un gros 50 kmh), puis si je relache l'accelerateur et re-accelere juste apres, ben elle prend vraiment longtemps a re-accelerer et monter dans les tours, c'est comme si elle s'essouflait, puis paf elle reprend la peche. Sur qu'il y a du reglage de carbu a faire.
Alors,
le bruit,
le hautmoteur qui fume
la perte d'acceleration
Quelqu'un peut m'aider???
Merci a vous, vive ce forum, c'est trop utile! sm2!
  • Membres
  • *
  • 1481 Messages (Expert)
  • Karma: 55
  • Moteurs et chevaux font bon ménages
  • peugeot XP et 103 rcx
    • Voir le profil
Le 26 Juillet 2008 à 01:05
salut à toi ! alors pour le bruit regarde la cartouche de ton pot ainsi que le joint ! Vérifie si il n'est pas percé !
Sinon pour le piston démonte ton cylindre et regarde si ton piston à un problème :
Ton carbu doit ètre probablement déréglé !
  • Membres
  • *
  • 239 Messages (Débutant)
  • Karma: 15
  • 103 vogue et 103 spx
    • Voir le profil
Le 26 Juillet 2008 à 02:17
verification de tout tes joints moteurs
reglage carbu fait le test de la bougie
l'etat de ton pot si il n'est pas percé ou autres
l'etat du piston du cylindre et des segments
  • Membres
  • *
  • 1572 Messages (Expert)
  • Karma: 82
  • Magnum Racing < 14 000 kms, 306 TD < 340 000kms
    • Voir le profil
Le 26 Juillet 2008 à 14:04
Prise d'air  ;)
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Juillet 2008 à 14:18
tu veux dire quoi par prise d'air? J'ai mis le filtre a air sur le carbu, en tout cas..
  • Membres
  • *
  • 1572 Messages (Expert)
  • Karma: 82
  • Magnum Racing < 14 000 kms, 306 TD < 340 000kms
    • Voir le profil
Le 26 Juillet 2008 à 14:30
A mon avis tes joints au niveau de la culasse est mort ou tout simplement la culasse déserré se qui expliquerait le bruit et a petite performance, le manque de reprise ect ...  ;)