Auteur Sujet: patinage embrayage  (Lu 2633 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 30 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Août 2005 à 15:54
j'ai un probleme que j'arrive pas à résoudre sur mon 103 spx, mon embrayage patinait j'ai donc changé la poulie avec l'embrayage sans changer la cloche (on m'a dit qu'elle était bonne chez peugeot...) mais j'ai toujours le meme probleme a part que l'embrayage patine seulement au démarrage et apres (longtemps apres) le kit s'elance. aidez moi est ce que ça vient de la cloche, du vario (polini speed control) ou autre chose... :gf:
  • Membres
  • *
  • 628 Messages (Tres Expérimenté)
  • Karma: 0
    • Voir le profil
    • http://www.gg19.fr
Le 08 Août 2005 à 16:49
Excuse moi j'ai pas un variateur, comme toi, mais j'ai en embrayage simple.
En fait j'avais déja ce problème, et j'ai démonté entièrement l'embrayage, puis j'ai tout dégraissé (yavai un paquet d'huile sur la cloche...). Après ca fonctionnait super bien.
Donc je pense (je n'ai jamais su), qu'un variateur est fixé devant l'embrayage... donc tu enlèves ton vario, puis tu nettoies ton embrayage.

J'éspère t'avoir aider  a4
103 S en SP
11*40 avec Vario MAX 2
Carbu 15/15 SHA Gicleur de 80 avec clapets doppler ER2
Kit Polini 50W Alu avec carters préparés
Pot Ninja G2
Allumage MVT Millenium
Vitesse max au compteur mob: 120km/h (bloqué)
  • Membres
  • *
  • 751 Messages (Tres Expérimenté)
  • Karma: 0
    • Voir le profil
Le 08 Août 2005 à 17:32
Citation de: "Forrest Gump"
Excuse moi j'ai pas un variateur, comme toi, mais j'ai en embrayage simple.
En fait j'avais déja ce problème, et j'ai démonté entièrement l'embrayage, puis j'ai tout dégraissé (yavai un paquet d'huile sur la cloche...). Après ca fonctionnait super bien.
Donc je pense (je n'ai jamais su), qu'un variateur est fixé devant l'embrayage... donc tu enlèves ton vario, puis tu nettoies ton embrayage.

J'éspère t'avoir aider  a4

tous les embrayages ne sont pas sur le vario lol regarde une RCX :sm2:
pour ton problème essaye d'alourdir ton vario avec des poids plus lourds,tu est trop léger alors ton moteur gueulle et pars une fois qu'il est bien haut dans les tours.
il est plus aisé de tordre une poignée que de détordre un cadre!
  • Membres
  • *
  • 628 Messages (Tres Expérimenté)
  • Karma: 0
    • Voir le profil
    • http://www.gg19.fr
Le 08 Août 2005 à 17:50
Ok dragon, si t'as un ptit schéma pour moi ca serait cool  :mrgreen:
103 S en SP
11*40 avec Vario MAX 2
Carbu 15/15 SHA Gicleur de 80 avec clapets doppler ER2
Kit Polini 50W Alu avec carters préparés
Pot Ninja G2
Allumage MVT Millenium
Vitesse max au compteur mob: 120km/h (bloqué)
    Le 08 Août 2005 à 17:50
    c'est vrai mai change aussi t'ai ressort d'embreyage et mais une courroie lisse si tu veu elle acroche mieu au debut
    • Membres
    • *
    • 751 Messages (Tres Expérimenté)
    • Karma: 0
      • Voir le profil
    Le 08 Août 2005 à 18:29
    Citation de: "Forrest Gump"
    Ok dragon, si t'as un ptit schéma pour moi ca serait cool  :mrgreen:

    je vais voir si je trouve quelque chose.
    il est plus aisé de tordre une poignée que de détordre un cadre!
    • Membres
    • *
    • 751 Messages (Tres Expérimenté)
    • Karma: 0
      • Voir le profil
    Le 08 Août 2005 à 18:30
    Citation de: "clito.mecano"
    c'est vrai mai change aussi t'ai ressort d'embreyage et mais une courroie lisse si tu veu elle acroche mieu au debut

    avec une courroie lisse j'avance plus du tout moi :roll: il me faut une courroie avec des crans larges
    il est plus aisé de tordre une poignée que de détordre un cadre!