Auteur Sujet: Problème electrique  (Lu 1142 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Août 2018 à 10:24
Bonjour a tous, j'ai demonter mon moteur sur ma rieju rs2 matrix suite a une casse des fixation du berceau, maintenant qu'il est réparé j'en ai profiter pour faire un nettoyage complet, une fois remonter il tourne comme une horloge mais le probleme c'est que je n'ai pas reussi a rebrancher tous les fils que je n'avais pas repéré. Je nai plus d'électricité du tout... Plus de phare ni compteur ni clignotant mais le plus ennuyeux c'est pour ma pompe a eau qui ne fonctionne plus du coup si quelqun peut m'aider je lui serai tres reconnaissant merci.
Cdlt Snoo-py
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 30 Août 2018 à 13:30
Bonjour, pourquoi je n ai pas de reponse eceque j'ai mal posté ???
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Septembre 2018 à 22:04
Je ne vous remercis pas... Mais comme chui pas mechant beh g trouve javais malencontreusement bloquer une cosse de fil jaune sous le moteur en remontant et lautre cosse fil jaune que je croyai être la sonde de temperature et beh huuue... G vu mon compteur sallumer jetais content, par contre panne carbu, pisse du tro pl1 jtape ds la cuve y pisse de partout jle demonte nettoi juste a lessence y rpisse que par le trop pl1 redemontage je lai mi un bon coup de soufflette et la javais plus dair du tout qui passé a l'arrivée dessence bref plus de fuite. Apres le laborieux reglage du cable dembrayage qui me fesai croire que mes disque etait collé finalement je peut passé mes vitesse sauf que... Krrrrrrrrrrrr du bas moteur qd jaccelere au point mort pi qd je roule un grave bruit de 400cc, dc demain jvai regarder au niveau de mes roulement bas moteur
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire