Auteur Sujet: rotor interne lifan 125 probleme  (Lu 3914 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 14:04
Bonjour,

J'ai une lifan 125, et j'ai acheté un allumage à rotor interne pour la booster, j'ai donc acheter un pack allumage complet:
rotor interne, bobine + antiparasite Racing NGK, Bougie Iridium, cdi rotor interne

Je n'ai rencontrer aucun problème lors du montage, j'ai fais mes branchement en direct (sans passer par le faisceau d'origine, platine direct sur CDI), mes branchement, sont correct(je pense). mon rotor ne touche pas la bobine.

Lors du démarrage test, il y a de la compression mais aucune étincelle, j'ai fais plein de test, le problème ne vient pas de la bougie, pas de la bobine ni de l'antiparasite, il proviendrait donc sois du cdi sois du plateau, le magasin ou je l'ai acheter m'a dit que le cdi était défectueux ( mais je n'y crois pas trop ),

J'aimerais bien savoir si quelqu'un en avait déjà monter, ou si ce problème était déjà arriver à quelqu'un d'entre vous. Je n'ai pas tout écrit sur le sujet, si vous avez des questions ou si je n'ai pas tout expliquer demandez moi.

Merci pour vos réponse.
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 14:16
pour info c est cet allumage la que j'ai monter dans le même sens.
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 16:00
.
« Modifié: 14-07-2013 18:55:33 par pit125 »
  • Membres
  • *
  • 598 Messages (Tres Expérimenté)
  • Karma: 9
  • vive la pit bike :)
  • ycf 150 factory pilot spi ; ycf 125 rstart ( donne a ma soeur ) ; peugeot tkr --> en vente
    • Voir le profil
Le 14 Juillet 2013 à 17:22
triple poste ....

je pense que personne ne repondra si tu continu comme cela :/
La pit ------> un plaisir ; une passion !!!!


Vive le monde de la pit bike :)
Viens voir mon parking section pit bike : ycf factory pilot SPI !!
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 18:57
triple poste ....

je pense que personne ne repondra si tu continu comme cela :/

je pensai que c'était un forum basé sur l'entraide
  • Membres
  • *
  • 90 Messages (Novice)
  • Karma: 2
  • 125 AWAKX moteur lifan 2009
    • Voir le profil
Le 14 Juillet 2013 à 19:12
il est basé sur l'entraide mais il y a aussi des règles , c'est pour sa qu'il y a un topic créé à cet effet !  p!!
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 19:15
merci je vais aller jeter un oeuil.
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 14 Juillet 2013 à 19:41
tu n as pas d etincelle malgre que tu ait tout installe dans les regles ?  ???

t as regarde si la bougie est bonne , et si toutes les masses sonts bien branches au cadre ?
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 20:10
tu n as pas d etincelle malgre que tu ait tout installe dans les regles ?  ???

t as regarde si la bougie est bonne , et si toutes les masses sonts bien branches au cadre ?

Je te remercie pour ta réponse, je n'avais pas tout compris au règlement du site vu que je suis nouveau , je me suis présenter.

donc oui ma bougie est bonne de une elle est neuve et de deux elle demarre sur la dirt d'un pote, je nai aucune étincelle avec le test de la bougie dans la main, je me prend pas le jus. mdr

Je reprend mes branchements : le fil blanc sortant de la platine >>>  fil blanc du cdi
                                           le fil vert du cdi >>>> cote vert de la bobine
                                           le fil jaune du cdi >>> coté noir de la bobine
                                           le vert du cdi avec l'attache >>>> sur le bloc moteur à son emplacement prédéfini.
                                           le fil noir sortant de la platine >>>> fil rouge avec cosse double entrée du cdi ( il faut sur la seconde entrée de la cosse branché le noir du coupe circuit, et le vert de celui ci à la masse , j'ai tout simplement pas mis le coupe circuit. )

est ce que le fait que je ne suis pas passer par le faisceau d'origine et que j'utilisai un neyman que j'ai enlever peut créer une panne de ce genre?

merci pour ta réponse
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 14 Juillet 2013 à 20:14
tu n as pas d etincelle malgre que tu ait tout installe dans les regles ?  ???

t as regarde si la bougie est bonne , et si toutes les masses sonts bien branches au cadre ?

Je te remercie pour ta réponse, je n'avais pas tout compris au règlement du site vu que je suis nouveau , je me suis présenter.

donc oui ma bougie est bonne de une elle est neuve et de deux elle demarre sur la dirt d'un pote, je nai aucune étincelle avec le test de la bougie dans la main, je me prend pas le jus. mdr

Je reprend mes branchements : le fil blanc sortant de la platine >>>  fil blanc du cdi
                                           le fil vert du cdi >>>> cote vert de la bobine
                                           le fil jaune du cdi >>> coté noir de la bobine
                                           le vert du cdi avec l'attache >>>> sur le bloc moteur à son emplacement prédéfini.
                                           le fil noir sortant de la platine >>>> fil rouge avec cosse double entrée du cdi ( il faut sur la seconde entrée de la cosse branché le noir du coupe circuit, et le vert de celui ci à la masse , j'ai tout simplement pas mis le coupe circuit. )

est ce que le fait que je ne suis pas passer par le faisceau d'origine et que j'utilisai un neyman que j'ai enlever peut créer une panne de ce genre?

merci pour ta réponse


euh c ets quoi ce test a la con ?  ???  c est pas comme ca qu on teste
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 20:15
on la mets sur le cadre normalement, j'ai essayer sa marche pas non plus ...  p!
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 20:28
tu n as pas d etincelle malgre que tu ait tout installe dans les regles ?  ???

t as regarde si la bougie est bonne , et si toutes les masses sonts bien branches au cadre ?

Je te remercie pour ta réponse, je n'avais pas tout compris au règlement du site vu que je suis nouveau , je me suis présenter.

donc oui ma bougie est bonne de une elle est neuve et de deux elle demarre sur la dirt d'un pote, je nai aucune étincelle avec le test de la bougie dans la main, je me prend pas le jus. mdr

Je reprend mes branchements : le fil blanc sortant de la platine >>>  fil blanc du cdi
                                           le fil vert du cdi >>>> cote vert de la bobine
                                           le fil jaune du cdi >>> coté noir de la bobine
                                           le vert du cdi avec l'attache >>>> sur le bloc moteur à son emplacement prédéfini.
                                           le fil noir sortant de la platine >>>> fil rouge avec cosse double entrée du cdi ( il faut sur la seconde entrée de la cosse branché le noir du coupe circuit, et le vert de celui ci à la masse , j'ai tout simplement pas mis le coupe circuit. )

est ce que le fait que je ne suis pas passer par le faisceau d'origine et que j'utilisai un neyman que j'ai enlever peut créer une panne de ce genre?

merci pour ta réponse


euh c ets quoi ce test a la con ?  ???  c est pas comme ca qu on teste

Tu as une autre façon apparement dis moi comment tu fais je vais essayer dans mon garage au pire

merci à toi
« Modifié: 14-07-2013 20:32:12 par pit125 »
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 14 Juillet 2013 à 20:39
la bougie dans l antiparasite et le bout de la bougie ( le culot la ou y as l electrode ou y as l etincelle qui se produit ) sur la culasse ou le cylindre  p!!

et tu kick  p!!


si tu tiens par l antiparasite sa craint que dalle c est isolé   p!!

tu est cense voir de belles etincelles blanc ou bleutés  p!!

si sa tire vers le jaune , mauvaise resistivité et bougie surement hs  p!!  ( mais sa doit pas etre le cas vu que sa marche avec cette bougie sur le dirt de ton pote xd )
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 32 Messages (Néophyte)
  • Karma: 0
  • dirt bike lifan 125
    • Voir le profil
Le 14 Juillet 2013 à 20:43
la bougie dans l antiparasite et le bout de la bougie ( le culot la ou y as l electrode ou y as l etincelle qui se produit ) sur la culasse ou le cylindre  p!!

et tu kick  p!!


si tu tiens par l antiparasite sa craint que dalle c est isolé   p!!

tu est cense voir de belles etincelles blanc ou bleutés  p!!

si sa tire vers le jaune , mauvaise resistivité et bougie surement hs  p!!  ( mais sa doit pas etre le cas vu que sa marche avec cette bougie sur le dirt de ton pote )

je viens d'aller faire un test, aucune étincelle, je sais vraiment pas quoi faire c'est 100x plus simple à installer qu'un digital direct sur 2temp, et pourtant faut croire que non, je vois pas d'ou sa pourrait provenir.

Merci pour ta réponse
« Modifié: 14-07-2013 20:45:02 par pit125 »
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 14 Juillet 2013 à 20:50
devisse ton antiparasite de ton cable haute tension et met le cable haute tension  a proximité de la culasse ou du cylindre  p!!


environ a 4 ou 5 mm tu devrais avoir des betes d teincelles la par contre si sa marche  p!!


pour voir si c ets l antiparasite qui est en cause  p!!
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"