Auteur Sujet: branchement électrique (rs 50 1998)  (Lu 1855 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 7
  • rs50 de 98 ' ça jumelle en piece , megane coupé
    • Voir le profil
Le 28 Novembre 2012 à 12:31
salut a tous je suis en train de remonté une aprilia rs de 1998 mais je ne trouve pas les fil pour les clignotant avant ni pour la pognée de frein avant ,
malgré ça mon démarreur s'actionne
help
banni par K.O dès la 1ere reprise!!
  • Membres
  • *
  • 100 Messages (Débutant)
  • Karma: 3
  • XP6 enduro 2004 , peugeot 102 (2 versions ) , scooter sym orbit 2
    • Voir le profil
Le 28 Novembre 2012 à 14:41
 salut Trouve ton cdi ! Il est normalement sous ton réservoir ! et cherche les fils ;)
Si tu ne sait pas quel fils correspond a tel fils tu test avec une ampoule pour voir si elle clignote quand tu actionne tes cligno droite ou gauche .
-Cylindre fonte noir préparer
-pot technigas e nox
-vilo masse pleine
-carbu phbg 19 racing black édition
-boite à air prépa
-boite à clapet (légère prépa)
-amortisseur arrière conti chr à gaz
-Guidon,poignet accel alu (tirage rapide) .
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 7
  • rs50 de 98 ' ça jumelle en piece , megane coupé
    • Voir le profil
Le 28 Novembre 2012 à 16:04
les cligno fonctionne je trouvé des fils qui ce ballade
par contre maintenant ces mes feu avant
mon compteur s’allume des que le moteur est allumé pas avant mais mes phare ne fonctionne pas je vais devoir trouvé la panne
banni par K.O dès la 1ere reprise!!
  • Membres
  • *
  • 100 Messages (Débutant)
  • Karma: 3
  • XP6 enduro 2004 , peugeot 102 (2 versions ) , scooter sym orbit 2
    • Voir le profil
Le 28 Novembre 2012 à 16:28
Bien soit les ampoules sont grillées ,soit un mauvait branchement, soit un problème au niveau du cdi
-Cylindre fonte noir préparer
-pot technigas e nox
-vilo masse pleine
-carbu phbg 19 racing black édition
-boite à air prépa
-boite à clapet (légère prépa)
-amortisseur arrière conti chr à gaz
-Guidon,poignet accel alu (tirage rapide) .
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 7
  • rs50 de 98 ' ça jumelle en piece , megane coupé
    • Voir le profil
Le 28 Novembre 2012 à 17:06
merci pour ton aide j'ai vue des fil couper je vais mettre des photo
banni par K.O dès la 1ere reprise!!
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 7
  • rs50 de 98 ' ça jumelle en piece , megane coupé
    • Voir le profil
Le 28 Novembre 2012 à 19:34
voila un fil qui se ballade sous le boitier cdi ,quelqu'un ces ou il vas ?


banni par K.O dès la 1ere reprise!!
  • Membres
  • *
  • 95 Messages (Novice)
  • Karma: 7
  • rs50 de 98 ' ça jumelle en piece , megane coupé
    • Voir le profil
Le 29 Novembre 2012 à 18:26
problème réglé
j'ai soudé le fils coupé et maintenant tous fonctionne

merci imaginaerum pour ton aide
banni par K.O dès la 1ere reprise!!
  • Membres
  • *
  • 100 Messages (Débutant)
  • Karma: 3
  • XP6 enduro 2004 , peugeot 102 (2 versions ) , scooter sym orbit 2
    • Voir le profil
Le 30 Novembre 2012 à 20:37
Dac super ! de rien c'est normal !  ;)
-Cylindre fonte noir préparer
-pot technigas e nox
-vilo masse pleine
-carbu phbg 19 racing black édition
-boite à air prépa
-boite à clapet (légère prépa)
-amortisseur arrière conti chr à gaz
-Guidon,poignet accel alu (tirage rapide) .
  • Membres
  • *
  • 60 Messages (Novice)
  • Karma: 1
    • Voir le profil
    • mekanikshop
Le 30 Novembre 2012 à 21:06
c'est moi ou tu as mis de la pate à joint entre ta culasse et ton cylindre?? si oui, sa sert a rien puisque tu as un joint de culasse