Auteur Sujet: comment régler mon carbu svp???  (Lu 1991 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 80 Messages (Novice)
  • Karma: 4
    • Voir le profil
Le 03 Décembre 2006 à 14:25
Salut , j'ai une derbi sm de 2002 , mais j'ai un problème de carbu : elle ne tien pas le ralenti ( vis de ralenti visser à fond ) , je consomme beaucoups : 1L/15km , ma moto à juste le pot d'origine débridé et un carbu de 12 dell orto phgb .
Le seul truc c'est qu'elle tourne au mélange , donc je n'arrive pas à régler la  vis de richesse .
De plus sur le carbu j'ai une sortie qui ne sert à rien c'est quoi?? ( coté des vis de régléges ) .
La moto fume beaucoups . Coment tout régler sachant qu'elle tourne au mélange ??( mélange à 3.5% )avec huile semi synthétique ?
Merci
A+
  • Vétéran
  • *
  • 13720 Messages (Maitre)
  • Karma: 455
  • Quand on passe l'éponge, on n'éponge pas la mémoir
  • Suzuki 750 GSXR
    • Voir le profil
    • Profil Facebook
Le 03 Décembre 2006 à 16:10
Elle a combien de kilomètres ta brèle ?
  • Membres
  • *
  • 8531 Messages (Maitre)
  • Karma: 176
  • peugeot xp6 sm de 2001
  • xp6 sm 2001 / pocket gp replica repsol
    • Voir le profil
    • le blog de ma xp6
Le 03 Décembre 2006 à 16:36
la sortie qui sert à rien c'est ton trop plein!
3.5% ,c'est pas beaucoup? :( c'est peut etre pour ca que ca fume p!
tu as essayer avec un autres carbu?
allez voir mon blog sur mon xp6 et ma pocket : www.xp6du29.skyblog.fr       et www.xp6du-29.skyblog.fr
  • Membres
  • *
  • 80 Messages (Novice)
  • Karma: 4
    • Voir le profil
Le 03 Décembre 2006 à 18:04
J'ai des amélioration , elle tien le ralenti , mais le probleme qu'elle fume beaucoups n'à pas changer ( la vis de richesse est visser à fond ) . La sortie de trop plein doit t'elle etre bouchée ?? en revanche lorsque je roule très bonne accélération mais l'huile coule du pot et elle fume beaucoups et toujours une grosse consomatoin de l'ordre de 1L/15km , Quand je l'ai acheter le gars ma dit qu'elle avait 25 000 , j'ai refet tout sauf le moteur .Je n'ai que e carbu la .
Merci de me répondre
  • Membres
  • *
  • 2083 Messages (Expert)
  • Karma: 90
  • Bidalot PoWa !!!!!!
  • rieju rs2 matrix 2006
    • Voir le profil
Le 03 Décembre 2006 à 18:07
c'est parce que tu roule au melange que de l'huile coule , puis c'est parce que t'est a 3.5% . mais n'en tien pas compte roule avec ton melange , même si sa crache un peu ta aucun risque de sérré ;)
  • Membres
  • *
  • 8531 Messages (Maitre)
  • Karma: 176
  • peugeot xp6 sm de 2001
  • xp6 sm 2001 / pocket gp replica repsol
    • Voir le profil
    • le blog de ma xp6
Le 03 Décembre 2006 à 18:10
non ne bouche pas la sortie de trop plein!
faudrait peut etre refaire les segments! meme si ce n'est pa ca!
tu as regarder ta bougie? moi aussi j'ai de l'huile qui coule du pot ;) et j'ai les bons reglages.
allez voir mon blog sur mon xp6 et ma pocket : www.xp6du29.skyblog.fr       et www.xp6du-29.skyblog.fr
  • Membres
  • *
  • 80 Messages (Novice)
  • Karma: 4
    • Voir le profil
Le 03 Décembre 2006 à 18:13
OK merci je me fais un peu moin de souci , sa me change de ma peugeot 102 lol !!!
Le seul petite probleme , j'ai un cylindre légerement rayer , la fumée peut elle provenir de là ??
Merci
  • Vétéran
  • *
  • 13720 Messages (Maitre)
  • Karma: 455
  • Quand on passe l'éponge, on n'éponge pas la mémoir
  • Suzuki 750 GSXR
    • Voir le profil
    • Profil Facebook
Le 03 Décembre 2006 à 20:25
Si vous avez les bon réglages non l'huile ne doit pas sortir du pot, moi j'ai pas une goute d'huile quand je démonte mon pot que ce soit dans le silencieux ou dans le corps.
Moi j'pense que t'es trop riche en huile c'est beaucoup 3.5% en origine, descend à 3% p!!
  • Membres
  • *
  • 80 Messages (Novice)
  • Karma: 4
    • Voir le profil
Le 03 Décembre 2006 à 20:43
ok , peut etre que celà provient que je roule au mélange , peut etre que l'eau passe dans la culasse , mais la sur consomation d'essance peut provenir d'ou ?? j'ai un tout petit carbu de 12mm ( ps  si qq1 en vend un je suis intéréssé ( carbu de 12 dell orto phgb ) )
merci
A+
  • Vétéran
  • *
  • 13720 Messages (Maitre)
  • Karma: 455
  • Quand on passe l'éponge, on n'éponge pas la mémoir
  • Suzuki 750 GSXR
    • Voir le profil
    • Profil Facebook
Le 03 Décembre 2006 à 20:50
Si t'as de l'eau dans ton cylindre c'est pas normal, c'est que ta culasse est voilée :-X
  • Membres
  • *
  • 80 Messages (Novice)
  • Karma: 4
    • Voir le profil
Le 03 Décembre 2006 à 21:22
j'ai mit 1.5l a peut près mais j'ai un réservoir a côté du radiateur .
sur la pompe à eau il y a un trous ( d'origine ) c'est normal qui sort du liquide de là??

J'ai relevé les réfences de gicleurs :
gicleur de starter : 50
gicleur de ralenti : 30
gicleur principal : 70

vous en pencer quoi ??
  • Membres
  • *
  • 80 Messages (Novice)
  • Karma: 4
    • Voir le profil
Le 04 Décembre 2006 à 18:55
pas d'avis ??? Snif !!
  • Membres
  • *
  • 8531 Messages (Maitre)
  • Karma: 176
  • peugeot xp6 sm de 2001
  • xp6 sm 2001 / pocket gp replica repsol
    • Voir le profil
    • le blog de ma xp6
Le 04 Décembre 2006 à 20:17
bah faut voir la couleur de la bougie pour savoir si c'est bien regler!
de l'eau qui sort de la pompe? normalment c'est pas trop normal. tes joints son encore bons? tu aurais pas une photo stp?
allez voir mon blog sur mon xp6 et ma pocket : www.xp6du29.skyblog.fr       et www.xp6du-29.skyblog.fr