Auteur Sujet: Embrayage qui patine  (Lu 1136 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Septembre 2015 à 00:05
Salut tout le monde, aujourd'hui en prenant ma moto (Suzuki RG 50) l'embrayage patinait a mort, quand je démarrait ca le faisait mais presque 1 seconde après et quand je passe une vitesse je doit attendre un peu pour accélérer sinon l'embrayage patine et a haut régime quand ca monte un peu il patine aussi, c'est du aux disques qui sont morts ou c'est le cable qui merde? Et aussi, elle s'emballe parfois toute seule au feu rouge et parfois s'éteind comme un ralenti trop bas mais le fait que 1 fois sur 2 ca je sait pas du tout ce que ca pourrait etre :/
Merci d'avance :p
  • Membres
  • *
  • 3406 Messages (Maitre)
  • Karma: 79
  • reflechir avant d'agir
  • tzr/x-power 2007; spirit 01; spirit 2004; spirit 96; derbi 2002; yamaha 80 yz 1993;sherco replica ipone 2004
    • Voir le profil
Le 05 Septembre 2015 à 09:30
salut pour ton soucis d'embrayage je suis sur qu'il est  /dead mais pour le reste il y a un topic sur la carburation sm2!
sherco replica ipone 2004 !!!

config:

- top alu 80
- vilo Stage 6 HPC
- alumage M.V.T integrale 2
- embrayage Newfren
- BAC TPR V-Force
- pipe D 28 M.V.T
- carbu D 30 PWK
- pot Yasuni R3

http://www.mobcustom.com/forum/forum-parking-50-a-boite/(sherco)-ipone-replica-restauration/
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Septembre 2015 à 15:09
Okay merci, je changerai ca dès que j'ai le temps car c'est vraiment devenu inroulable :/ et pour le topic de carburation j'ai pas trouvé, ca peux etre les joints moteurs? :)
  • Membres
  • *
  • 3406 Messages (Maitre)
  • Karma: 79
  • reflechir avant d'agir
  • tzr/x-power 2007; spirit 01; spirit 2004; spirit 96; derbi 2002; yamaha 80 yz 1993;sherco replica ipone 2004
    • Voir le profil
Le 05 Septembre 2015 à 15:40
si elle s'embale sa me fait pensé a une prise d'air p!! mais ce serait tout le temps ou alors a chaud ???sm2!
sherco replica ipone 2004 !!!

config:

- top alu 80
- vilo Stage 6 HPC
- alumage M.V.T integrale 2
- embrayage Newfren
- BAC TPR V-Force
- pipe D 28 M.V.T
- carbu D 30 PWK
- pot Yasuni R3

http://www.mobcustom.com/forum/forum-parking-50-a-boite/(sherco)-ipone-replica-restauration/
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Septembre 2015 à 02:18
C'est un peu comme elle veut enfait, mais elle a plus tendance a le faire a chaud quand meme et le ralenti est instable donc je vais passer mon dimanche a changer d'embrayage (j'en ai un en stock) et mes joints d'embase et de cylindre j'espère que ca suffira? :/
  • Membres
  • *
  • 3406 Messages (Maitre)
  • Karma: 79
  • reflechir avant d'agir
  • tzr/x-power 2007; spirit 01; spirit 2004; spirit 96; derbi 2002; yamaha 80 yz 1993;sherco replica ipone 2004
    • Voir le profil
Le 06 Septembre 2015 à 11:42
oui c'est un bon début et contrôle ta pipe tes joints de bac et le serrage de ton manchon de baa ainsi que le serrage du carbu sur la pipe après sa normalement tu peut attaquer un réglage carbu sans soucis ( si la prise d'air est partie hein enfin avec tout sa normalement t'est tranquile ;) ) sm2!
« Modifié: 07-09-2015 19:44:05 par spirit76200 »
sherco replica ipone 2004 !!!

config:

- top alu 80
- vilo Stage 6 HPC
- alumage M.V.T integrale 2
- embrayage Newfren
- BAC TPR V-Force
- pipe D 28 M.V.T
- carbu D 30 PWK
- pot Yasuni R3

http://www.mobcustom.com/forum/forum-parking-50-a-boite/(sherco)-ipone-replica-restauration/
  • Membres
  • *
  • 18 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 07 Septembre 2015 à 19:30
Vérifie que ta pipe d'admission ne soit pas coupé ^^ Sa me faisait sa moi, ma moto tenais le ralenti une fois sur deux car le manchon de ma pipe en caoutchouc avait coupé :)