Auteur Sujet: Generic Trigger démarre plus?  (Lu 1105 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Mai 2015 à 20:05
Bonsoir,  je viens poster mon problème car se matin ma generic trigger sm50 en pleine descente c'est mise à faire un sale bruit comme si elle était sous l'eau :0 du coup j'me suis arrêté et la impossible de ma re démarrer jai essayer au kick elle démarre pas,  a la pousette elle par mais re fait le bruit bizarre et s' etein le moteur serai t-il noyer?  Help svp !help
  • Sous-admin : 50 à boite
  • *
  • 34966 Messages (Maitre)
  • Karma: 1537
  • vive la bretagne libre!! yamaha fz1
    • Voir le profil
Le 25 Mai 2015 à 20:09
salut commence par ça :

''Présentation'': http://forum.mobcustom.com/presentation/
Lire ''Les Règles'' : http://forum.mobcustom.com/les-regles-du-forum-moto-50cc/

http://forum.mobcustom.com/conseils-astuces-(50-a-boite)/rappel-des-regles!/

Ps : Ces ''2'' choses sont ''Obligatoires'' avant de Poster sur le Forum.

[/quote]
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Mai 2015 à 20:25
C'est fait excusez-moi ^^
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Mai 2015 à 22:11
J'espère ne pas avoir serré :/
  • Membres
  • *
  • 1237 Messages (Expert)
  • Karma: 11
  • Toyota Celica 160ch :D et Tzr
    • Voir le profil
Le 25 Mai 2015 à 22:39
tu a pas lu les règles le double post et interdit!

Je comprend pas le bruit quelle ta fait ?
une sorte de beuuh ? Comme si tu poussé pour moteur coupé ?

ta roue arière c'est elle bloqué ?
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Mai 2015 à 22:51
Si j'ai lu 2ou 3 post de suite elle fait un bruit sourd et non la roue arrière ne c'est pas bloqué
  • Membres
  • *
  • 1237 Messages (Expert)
  • Karma: 11
  • Toyota Celica 160ch :D et Tzr
    • Voir le profil
Le 25 Mai 2015 à 23:06
commence par vérifié ton allumage regarde si tu a une étincelle et regarde si quand tu essaye de démarré ta bougie est humide

il y a de l'essence au moins ? XD
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Mai 2015 à 23:26
Bah oui j'ai fait le plein hier ^^,  Je regarderai demain âpres les cours et je tiens au courant merci:)
  • Membres
  • *
  • 1237 Messages (Expert)
  • Karma: 11
  • Toyota Celica 160ch :D et Tzr
    • Voir le profil
Le 25 Mai 2015 à 23:41
On ne sais jamais XD Ca marche j'attend de tes nouvelles ;)
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Mai 2015 à 17:16
Bon déjà c'est pas l'allumage
« Modifié: 26-05-2015 18:53:24 par Sanson-Lemercier »
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Mai 2015 à 18:57
Coter Carbu rien qui cloche
« Modifié: 26-05-2015 19:28:27 par Sanson-Lemercier »
  • Membres
  • *
  • 1237 Messages (Expert)
  • Karma: 11
  • Toyota Celica 160ch :D et Tzr
    • Voir le profil
Le 27 Mai 2015 à 09:47
a tu essayé de kické ou de poussé moteur étein pour voir si ta bougie était humide ?
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Mai 2015 à 15:26
Plusieurs ami mon dis de faire une segmentation ou de changer mon hm et pisto
  • Membres
  • *
  • 1103 Messages (Expert)
  • Karma: 20
  • Ludix Trend, Gilera Eaglet, 103 spx, AV79 de 1957 et d'autres......
    • Voir le profil
Le 27 Mai 2015 à 15:42
salut

as-tu toujours du liquide de refroidissement dans ton bocal et/ou ton radiateur?