Auteur Sujet: Generic trigger surchauffe  (Lu 3140 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Juillet 2014 à 23:22
Bonjour :) , j'ai un problème avec ma generic trigger sm de 2013 , il n'y a pas longtemps un pote a monter un pot sur ma generic , mais avez oubliez de mettre les ressort  /tete  , quand je suis parti au bout d'un moment j'ai perdu le pot échappement sur la route >< , ensuite je suis rentrée a pieds chez moi , et j'ai remis le pot d'origine . Mais quand j'ai redémarrer la moto , je suis parti faire un tour d'1 km , je m'arette et tout est super chaud ( on ne peut pas mettre la main sur le moteur ) le cylindre , le bas moteur , le liquide de refroidissement et bouillant . Depuis jai purger mon circuit de liquide de refroidissement , j'ai changer mon cylindre piston , remis un autre pot  est toujours le même problème  . C'est l'été j'aimerais pouvoir rouler avec mes potes j’espère que vous pourriez m'aidez  !help  !help .
  • Membres
  • *
  • 48 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 23 Juillet 2014 à 23:45
Il ne t'avait pas regler le carbu pour l'autre pot ?
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Juillet 2014 à 23:49
On va dire que s’était assez bien régler ;) mais quand j'ai perdu le pot jetai en pleine accélération donc sa a fait un boucan terrible  p!!
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Août 2014 à 22:28
Up !  :(
  • Membres
  • *
  • 684 Messages (Tres Expérimenté)
  • Karma: 14
  • yamaha dt 50x
    • Voir le profil
Le 20 Août 2014 à 22:45
vire le calorstat de la culasse si c'est pas deja fait  p!!
70cc Airsal
Vilo Barikit piste
Roulement c4 polini + spy
Pot scr corse H/M
Carbu 21
Embrayage Furytech higt end 5 disque
13x53
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Août 2014 à 22:57
Déja fait :/
  • Membres
  • *
  • 67 Messages (Novice)
  • Karma: 0
  • Derbi senda sm extrem
    • Voir le profil
Le 20 Août 2014 à 23:13
Avant que le pot lache elle ne chauffer pas autant ?
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Août 2014 à 23:15
Non elle ne chauffait pas du tout :/
  • Membres
  • *
  • 67 Messages (Novice)
  • Karma: 0
  • Derbi senda sm extrem
    • Voir le profil
Le 20 Août 2014 à 23:25
La couleur de la bougie ?

Parce-que si tu roule trop pauvre c'est normal que sa chauffe
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Août 2014 à 23:25
Elle est noir ;)
  • Membres
  • *
  • 67 Messages (Novice)
  • Karma: 0
  • Derbi senda sm extrem
    • Voir le profil
Le 20 Août 2014 à 23:28
l'indice de la bougie ?

ta pompe a eau irigue tres mal donc tu a une eau assez chaude que stagne dans le cylindre .
-ta un reglage tros pauvre donc surchauffe moteur !
-tu peut avoir une mauvaise bougie tros chaude sans doute
-ou un manque d'huile dans ton melange et ton piston frote contre la culasse
 et fais monté la température assez rapidement

déjà tout cela comme possibilité
« Modifié: 20-08-2014 23:29:42 par raptor29 »
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Août 2014 à 23:29
br9es ;)
  • Membres
  • *
  • 67 Messages (Novice)
  • Karma: 0
  • Derbi senda sm extrem
    • Voir le profil
Le 20 Août 2014 à 23:32
Est ce que les durites et le radiateur sont aussi chauds que le cylindre ?
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Août 2014 à 23:35
Oui et le bas moteur est beaucoup plus chaud que le cylindre ;)
  • Membres
  • *
  • 67 Messages (Novice)
  • Karma: 0
  • Derbi senda sm extrem
    • Voir le profil
Le 20 Août 2014 à 23:38
est ce que la moto marche bien malgres le fait quelle chauffe? si oui :
-verifi que ta pompe a eau tourne en débranchant une durite pendant que le moteur tourne si elle tourne rebranche tes durites et re purge.
-fait chauffer le moteur et touche chaque durites d'eau une par une pour voir si toutes sont chaudes, et si une est froide c'est que l'eau ne passe pas.
Si toute son chaudes :
-démonte la cloche d'allumage est vérifi que ton allumage n'est pas décalé. Car un alumage mal positioné meme en 1 degrés pres= mauvaise combustion et donc chauffe.
« Modifié: 20-08-2014 23:43:54 par raptor29 »