Auteur Sujet: gros problème , démarre puis cale instantanément  (Lu 1033 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 711 Messages (Tres Expérimenté)
  • Karma: 15
  • Les mystères sans réponses nous marquent le plus.
  • Yamaha DT (86 Top) 103Sp & Mbk51 & 103 Spx (50 Doppler) & Xp6 Top Road & Xp6 & Reiju MRT Pro (80cc Barikit - Vilebrequin Barikit - Scr Corse - PWK 24 - Embrayage MVT, Clapets V-Force)
    • Voir le profil
Le 10 Octobre 2013 à 12:57
Bonjours à tous, j'ai un souci avec mon Xp6, J'ai changer la platine car j'avais le même problème et pensant que sa venais de sa vu qu'il était casser, j'explique, quand je la démarre (si elle démarre d’ailleurs) elle cale directement, et sa fais une rupture au pot, je me demande si le problème ne viens pas du stator ou volant magnétique, quand je met la bougie sur la culasse et que je kick sa fais une étincelle, puis une fois le tout remonter, elle démarre reste 5/6seconde au ralenti et paf elle s’éteint toute seul, le volant magnétique es un peu rayer, je me demande si il pose problème ou alors si sa viens du stator en lui même, impossible de rouler, et de redémarrer enfin sa dépend, elle fonctionnais bien du jour au lendemain elle à commencer à faire comme si elle s'éteingnais 1seconde et reprenais, jusqu'au jour ou elle à jamais voulu repartir, donc je me tourne vers vous pour avoir de l'aide car je ne sais pas d'ou cela viens :s
  • Membres
  • *
  • 1463 Messages (Expert)
  • Karma: 54
  • Giléra 50cc RCR
    • Voir le profil
Le 10 Octobre 2013 à 13:59
Avant de supposer que ce soit un problème de stator, commences par nettoyer le carbu et vérifier que l'essence arrive bien à celui-ci, après, tu dis que t'as testé l'allumage, mais as-tu essayé avec une bougie neuve ? ??? peut être que la bougie que tu as actuellement est entrain de rendre l'âme ou est défectueuse, essaie, c'est souvent des pannes à la con comme ça  ;)
Après j'ai vu que tu parlais de rupture au pot, c'est signe d'un allumage décalé ça, n'as tu pas touché à l'allumage ? ??? ou peut être que celui-ci est déréglé, dans ce cas, fais le nécessaire pour qu'il soit bien réglé et que l'étincelle se fasse au bon moment  ;)
"Les défaites de la vie conduisent aux grandes victoires"

"Il n'y a point de fête sans lendemain"

"L'Etat prend aux pauvres, les pauvres prennent pour l'Etat"

"Mais putain, souris un peu !"
  • Membres
  • *
  • 711 Messages (Tres Expérimenté)
  • Karma: 15
  • Les mystères sans réponses nous marquent le plus.
  • Yamaha DT (86 Top) 103Sp & Mbk51 & 103 Spx (50 Doppler) & Xp6 Top Road & Xp6 & Reiju MRT Pro (80cc Barikit - Vilebrequin Barikit - Scr Corse - PWK 24 - Embrayage MVT, Clapets V-Force)
    • Voir le profil
Le 11 Octobre 2013 à 03:21
Salut ! Merci de ta réponse, le carburateur es propre et nettoyer, l'allumage je ne peut pas mieux le caller (Clavette et la platine à 3vis non réglable) donc la dessus impossible de changer quoi que se soit, la bougie à fais 1000km fais de belle étincelles également, elle démarre super bien, sauf qu'au bout de 5seconde sa coupe :/ je ne comprend pas, je me suis aperçu que le volant magnetique était bouffer à l'intérieure (la matière qui fais le magnétisme) mais pas de beaucoup, sa fais encore pas mal aimant, donc je ne penses pas que sa gène ?
  • Membres
  • *
  • 1463 Messages (Expert)
  • Karma: 54
  • Giléra 50cc RCR
    • Voir le profil
Le 11 Octobre 2013 à 09:42
Salut ! Merci de ta réponse, le carburateur es propre et nettoyer, l'allumage je ne peut pas mieux le caller (Clavette et la platine à 3vis non réglable) donc la dessus impossible de changer quoi que se soit, la bougie à fais 1000km fais de belle étincelles également, elle démarre super bien, sauf qu'au bout de 5seconde sa coupe :/ je ne comprend pas, je me suis aperçu que le volant magnetique était bouffer à l'intérieure (la matière qui fais le magnétisme) mais pas de beaucoup, sa fais encore pas mal aimant, donc je ne penses pas que sa gène ?
Ben si peut être que ça y joue, pour moi, toute façon, c'est l'étincelle qui ne se fait pas au bon moment donc ça vient de l'allumage, tu sais y faut pas grand chose en mécanique pour que ça marche pas  ;)
"Les défaites de la vie conduisent aux grandes victoires"

"Il n'y a point de fête sans lendemain"

"L'Etat prend aux pauvres, les pauvres prennent pour l'Etat"

"Mais putain, souris un peu !"
  • Membres
  • *
  • 711 Messages (Tres Expérimenté)
  • Karma: 15
  • Les mystères sans réponses nous marquent le plus.
  • Yamaha DT (86 Top) 103Sp & Mbk51 & 103 Spx (50 Doppler) & Xp6 Top Road & Xp6 & Reiju MRT Pro (80cc Barikit - Vilebrequin Barikit - Scr Corse - PWK 24 - Embrayage MVT, Clapets V-Force)
    • Voir le profil
Le 20 Octobre 2013 à 02:15
Salut ! Alors depuis le temps j'ai racheter une bougie, paf sa à fonctionner directement, j'ai été rouler, et boom 5km après re même problème, mon allumage claquerais mes bougies? Dès que je nettoi la bougie elle redemarre puis cale mais si je la frote pas, elle démarre plus du tout, ou bien problème niveau carbu (il es mal réglé , je n'y arrive pas vu que je ne peut pas rouler avec) ma bougie deviens noir même une neuve au bout de 5km es bien noir au niveau de l'éléctrode. Et le carbu es mal regle au point de pétarader avant la prise de tour à chaque rapport.
  • Membres
  • *
  • 1463 Messages (Expert)
  • Karma: 54
  • Giléra 50cc RCR
    • Voir le profil
Le 20 Octobre 2013 à 18:38
Salut ! Alors depuis le temps j'ai racheter une bougie, paf sa à fonctionner directement, j'ai été rouler, et boom 5km après re même problème, mon allumage claquerais mes bougies? Dès que je nettoi la bougie elle redemarre puis cale mais si je la frote pas, elle démarre plus du tout, ou bien problème niveau carbu (il es mal réglé , je n'y arrive pas vu que je ne peut pas rouler avec) ma bougie deviens noir même une neuve au bout de 5km es bien noir au niveau de l'éléctrode. Et le carbu es mal regle au point de pétarader avant la prise de tour à chaque rapport.
Ton carbu pétarade ? Pour moi, ça ressemble à une prise d'air mais ce qui est bizarre c'est que tu dit que ta bougie est noire, ça serait le contraire, elle devrait être blanche, à moins que ce soit noir parce qu'elle est grillé ou alors c'est noir huileux parce qu'elle se noie ? Tu ferais mieux d'abord de regarder si ton carbu est bien fixé, et que ton filtre à air soit bien branché à ton carbu, sinon tu peux aussi regarder la boite à clapets, ça pourrait venir de là aussi, et ça serait logique d'après ce que tu dit  :)
"Les défaites de la vie conduisent aux grandes victoires"

"Il n'y a point de fête sans lendemain"

"L'Etat prend aux pauvres, les pauvres prennent pour l'Etat"

"Mais putain, souris un peu !"
  • Membres
  • *
  • 711 Messages (Tres Expérimenté)
  • Karma: 15
  • Les mystères sans réponses nous marquent le plus.
  • Yamaha DT (86 Top) 103Sp & Mbk51 & 103 Spx (50 Doppler) & Xp6 Top Road & Xp6 & Reiju MRT Pro (80cc Barikit - Vilebrequin Barikit - Scr Corse - PWK 24 - Embrayage MVT, Clapets V-Force)
    • Voir le profil
Le 21 Octobre 2013 à 19:53
Salut tout es neuf et aucune prise d'air justement je suis trop riche ces noir humide
  • Membres
  • *
  • 711 Messages (Tres Expérimenté)
  • Karma: 15
  • Les mystères sans réponses nous marquent le plus.
  • Yamaha DT (86 Top) 103Sp & Mbk51 & 103 Spx (50 Doppler) & Xp6 Top Road & Xp6 & Reiju MRT Pro (80cc Barikit - Vilebrequin Barikit - Scr Corse - PWK 24 - Embrayage MVT, Clapets V-Force)
    • Voir le profil
Le 22 Octobre 2013 à 15:18
Re bonjours, alors sa ne sert plus a rien de se pencher sur mon cas, j'ai pris le temps de regle le carbu sa ne broutais plus, mais rebelotte bougie hs, avec des petarades partout, je change une fois de plus la bougie, je redemarre je fais 100m je vois quelle avance plus je repasse en 1er, paf le moteur a serrer j'ai fais un jolie derapage tout es bloquer le moteur es hs, tour etait neuf sauf le cylindre (1500km) roulais au top aucune trace de pre serrage et aujourdhui boom sa a serrer. Tempi je passe mon permis voiture fini les 50 pour moi!
  • Membres
  • *
  • 1463 Messages (Expert)
  • Karma: 54
  • Giléra 50cc RCR
    • Voir le profil
Le 22 Octobre 2013 à 18:38
Re bonjours, alors sa ne sert plus a rien de se pencher sur mon cas, j'ai pris le temps de regle le carbu sa ne broutais plus, mais rebelotte bougie hs, avec des petarades partout, je change une fois de plus la bougie, je redemarre je fais 100m je vois quelle avance plus je repasse en 1er, paf le moteur a serrer j'ai fais un jolie derapage tout es bloquer le moteur es hs, tour etait neuf sauf le cylindre (1500km) roulais au top aucune trace de pre serrage et aujourdhui boom sa a serrer. Tempi je passe mon permis voiture fini les 50 pour moi!
ouais c'est bizarre ton histoire  :o T'as serrer comme ça du jour au lendemain ?! Pour que ça serre comme ça, soit t'as pas mis d'huile dans le réservoir (ou t'as pas fais ton mélange comme il faut), soit il y avait une prise d'air que tu n'as pas vu (je penche plutôt sur ça), soit ton allumage qui est pas d'origine et qui est beaucoup trop fort (je penche aussi là dessus), toute façon, il y a que toi pour voir d'où vient le problème p!
"Les défaites de la vie conduisent aux grandes victoires"

"Il n'y a point de fête sans lendemain"

"L'Etat prend aux pauvres, les pauvres prennent pour l'Etat"

"Mais putain, souris un peu !"
  • Membres
  • *
  • 711 Messages (Tres Expérimenté)
  • Karma: 15
  • Les mystères sans réponses nous marquent le plus.
  • Yamaha DT (86 Top) 103Sp & Mbk51 & 103 Spx (50 Doppler) & Xp6 Top Road & Xp6 & Reiju MRT Pro (80cc Barikit - Vilebrequin Barikit - Scr Corse - PWK 24 - Embrayage MVT, Clapets V-Force)
    • Voir le profil
Le 22 Octobre 2013 à 19:58
Et bien melange a 2% toujours, le carbu je l'avais bien regle, (bougie marron cette fois ci) mais au bout de 5km paf sa a refais exactement le meme probleme, j'ai changer la bougie sa a refonctionner, et cette fois si sa a duree 100m et paf rebelotte sauf que cette fois ci sa a peter et j'ai fais un jolie derapage tout ces blosuer le moteur a couper net, impossible de kick ni de pousser. Je penses segment qui a sauter ou meme circlip (pourtant tres bien mis) ou encore vilebrequin qui a casser. (Pourtant TOUT etait neuf sauf le cylindre (1500km un peu plus) et l'allumage etait un "type origine" enfin bref maintenant ces hs..
« Modifié: 22-10-2013 20:01:47 par xAssasinsFailx »
  • Membres
  • *
  • 1463 Messages (Expert)
  • Karma: 54
  • Giléra 50cc RCR
    • Voir le profil
Le 22 Octobre 2013 à 20:06
Et bien melange a 2% toujours, le carbu je l'avais bien regle, (bougie marron cette fois ci) mais au bout de 5km paf sa a refais exactement le meme probleme, j'ai changer la bougie sa a refonctionner, et cette fois si sa a duree 100m et paf rebelotte sauf que cette fois ci sa a peter et j'ai fais un jolie derapage tout ces blosuer le moteur a couper net, impossible de kick ni de pousser. Je penses segment qui a sauter ou meme circlip (pourtant tres bien mis) ou encore vilebrequin qui a casser. (Pourtant TOUT etait neuf sauf le cylindre (1500km un peu plus) et l'allumage etait un "type origine" enfin bref maintenant ces hs..
ah oui mais ok ton moteur était neuf mise à part le cylindre ? T'as fais un rodage au moins j'espère même si ton cylindre avait un 1500km ? Même si tu as fais le rodage ton mélange est beaucoup trop insuffisant, 2% d'huile c'est peu, fallait au moins mettre 2.5 voir 3% d'huile
"Les défaites de la vie conduisent aux grandes victoires"

"Il n'y a point de fête sans lendemain"

"L'Etat prend aux pauvres, les pauvres prennent pour l'Etat"

"Mais putain, souris un peu !"