Auteur Sujet: panne??  (Lu 1300 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
  • hm 50 competition
    • Voir le profil
Le 14 Septembre 2007 à 22:54
bonjour a tous! j'ai un problème avec ma hm....l'autre jour je l'ai démarré sans problème et 100 mètres après elle c éteinte! je mètais les gaz et elle fesait le bruit comme qand il n'y a plus d'essnce pourtant le résevoir était plein! alor j'ai netoyer ma bougie, mon carbu qui na jamais été déréglé! et après cela  tjr rien...je l'ai poussé avec la première dedan et le moteur tournais mais sans explosions!! portant quand j'ai sorti la bougie j'ai regarder l'allumage et il était parfait!! si vous savez m'aidé sa serais pas mal!!! merci
  • Membres
  • *
  • 276 Messages (Expérimenté)
  • Karma: 11
  • plus rien! en quete d'un gros cube!
    • Voir le profil
    • Crazy downhillers team!!!!!! les races en caddie kitté course!!!!
Le 14 Septembre 2007 à 23:01
seche ta bougie a fond, remets la, refais la meme chose (pousser avec la premiere ou la seconde) en accelerant a fond, puis demonte ta bougie et regarde si elle est humide!

si elle est toujours seche, ca veut dire que tu n'as pas d'essence qui arrive dans le cylindre!
ca ne resoud pas le probleme mais ca permet de le cibler!
a pieds.... l'horreur
  • Membres
  • *
  • 6709 Messages (Maitre)
  • Karma: 159
  • 103 sp, pot bidalot rrh et carbu 15 sha DO marchait nikel, ajd ford cougar 130CV 2L 16S et bientot gros cube
    • Voir le profil
    • mon blog
Le 14 Septembre 2007 à 23:08
truc tout bête a tu un robinet a ouvrir sur ton réservoir? si oui ...
t'inkiete pas sa arrive plus souvent que tu le croix!!
>>> ancien modérateur mobylette<<<



MOTARD
motards heureux
   prioritaires
PLACE RESERVEE
     PARKING
<=======>
       PRIVE
ville de camboui sur kit chaine
  • Membres
  • *
  • 182 Messages (Débutant)
  • Karma: 2
  • Tzr 2007
    • Voir le profil
Le 14 Septembre 2007 à 23:35
D'apres les symptomes donner je ne voie que l'arriver d'essence  p!!

                                              "Comique"
SInon met du wisky dans ton reservoir  /trink et voi si sa marche lol  sm2!
  • Vétéran
  • *
  • 7626 Messages (Maitre)
  • Karma: 195
  • http://red-zone-team.mobcustom.com/
  • anciennement: XR6 '02, SMT '06, 600 Bandit N K1 Actuellement: GSR 750 L1, YZF750R & GSX-R 750 K0
    • Voir le profil
Le 15 Septembre 2007 à 01:29
Evite les mots en SMS. Si tu as de l'éteincelle, de l'essence ainsi que de l'air, elle doit péter.
- Inscris le 15/06/06
- Modérateur 50 à boite du 25/02/07 au 30/06/07
- Sous admin 50 à boite du 30/06/07 au 06/02/08
- VIP Admin depuis le 06/02/08
- 3° meilleur lanceur de discussion
- 7° meilleur posteur du forum
  • Membres
  • *
  • 1928 Messages (Expert)
  • Karma: 53
  • ma tite xp6 powwaaa
  • Xp6 2003
    • Voir le profil
Le 15 Septembre 2007 à 09:15
tu as de la compression? ???
  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
  • hm 50 competition
    • Voir le profil
Le 15 Septembre 2007 à 11:52
bonjour a tous! j'ai un problème avec ma hm....l'autre jour je l'ai démarré sans problème et 100 mètres après elle c éteinte! je mètais les gaz et elle fesait le bruit comme qand il n'y a plus d'essnce pourtant le résevoir était plein! alor j'ai netoyer ma bougie, mon carbu qui na jamais été déréglé! et après cela  tjr rien...je l'ai poussé avec la première dedan et le moteur tournais mais sans explosions!! portant quand j'ai sorti la bougie j'ai regarder l'allumage et il était parfait!! si vous savez m'aidé sa serais pas mal!!! merci