Auteur Sujet: pb de voyants  (Lu 1574 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 34 Messages (Néophyte)
  • Karma: 0
  • derbi senda R model 96-99
    • Voir le profil
Le 25 Juillet 2006 à 02:38
salut j'ai un petit probleme: quand je met le contacte de ma 50 tous les vayants s'allument sauf les plein phare et les clignotants quand je roule ils sont toujours allumés et quand je met les clignotants et voyants clignotent en meme temps :bl:  je voulais demandé votre avis avant de tou demonté pour verifié les fils merci (faux cantact :?: )
  • *
  • 2100 Messages (Expert)
  • Karma: 59
  • Ex-Gilera SMT (vendue) / Peugeot 103 VS
    • Voir le profil
Le 25 Juillet 2006 à 11:09
Il m'est arrivé la même chose !
Regarde si ton fils d'alimentation qui part du + de la batterie n'est pas presque cassé ou plié ou ne fait pas masse avec le cadre !!

C'est forcément un fils qui est pret a se casser donc regarde tout ton circuit électrique !


Si vous avez un problème particulier sur votre mécaboite, n'hesitez pas à m'en parler par mp ou par mail !
  • Vétéran
  • *
  • 13720 Messages (Maitre)
  • Karma: 455
  • Quand on passe l'éponge, on n'éponge pas la mémoir
  • Suzuki 750 GSXR
    • Voir le profil
    • Profil Facebook
Le 25 Juillet 2006 à 11:11
Oui ça c'est une mauvaise masse, maintenant il faut savoir où elle est.
  • Membres
  • *
  • 72 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 25 Juillet 2006 à 11:16
Ca fait pas longtemps que tu à ta 50 ? ca se peu que à chaque clignotement, les clignotant prenne un peu d'énergie, et en laisse de moin en moin au voyant, d'où cette effets de clignotement des voyants.
  • Membres
  • *
  • 8531 Messages (Maitre)
  • Karma: 176
  • peugeot xp6 sm de 2001
  • xp6 sm 2001 / pocket gp replica repsol
    • Voir le profil
    • le blog de ma xp6
Le 25 Juillet 2006 à 13:22
oui moi ca m'a fait yavait des fils qui se touchait.ca me faisait allumer mes voyant de cligno.bonne chance pour trouver.
allez voir mon blog sur mon xp6 et ma pocket : www.xp6du29.skyblog.fr       et www.xp6du-29.skyblog.fr
  • Membres
  • *
  • 34 Messages (Néophyte)
  • Karma: 0
  • derbi senda R model 96-99
    • Voir le profil
Le 25 Juillet 2006 à 18:08
merci de votre aide non sa fait une semaine et demi mais elle est pa neuve je vais cherché se fil pour voir sa  8-O
  • Membres
  • *
  • 34 Messages (Néophyte)
  • Karma: 0
  • derbi senda R model 96-99
    • Voir le profil
Le 26 Juillet 2006 à 18:34
vous aviez raison, j'ai utilisé un multimetre et il y a un contact entre la borne + et le cadre maintenan il faut que j'épeluche tous les fils :gf:  8-O lol
  • Vétéran
  • *
  • 7626 Messages (Maitre)
  • Karma: 195
  • http://red-zone-team.mobcustom.com/
  • anciennement: XR6 '02, SMT '06, 600 Bandit N K1 Actuellement: GSR 750 L1, YZF750R & GSX-R 750 K0
    • Voir le profil
Le 26 Juillet 2006 à 20:55
Bonne chance avec tout ces fils.
- Inscris le 15/06/06
- Modérateur 50 à boite du 25/02/07 au 30/06/07
- Sous admin 50 à boite du 30/06/07 au 06/02/08
- VIP Admin depuis le 06/02/08
- 3° meilleur lanceur de discussion
- 7° meilleur posteur du forum
  • Membres
  • *
  • 391 Messages (Expérimenté)
  • Karma: 11
  • Beta RR racing 2005
    • Voir le profil
Le 29 Juillet 2006 à 16:22
ouais moi pareil j'ai les voyant des veilleuse et pleins phare qui s'allument pas du tout et j'ai toujours pas trouvé a5
j'espère juste que le voyantr de l'huile déconne pas lui aussi!
Beta RR racing

Carbu dell'orto 16


transmission: kit chaine renforcé 13*50

quelques personnalisation pour la gueule

Et un gors débile sur la moto!