Auteur Sujet: perte de puissance  (Lu 1188 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Septembre 2010 à 18:25
Bonjour , je viens de finir le rodage de ma gilera smt toute d'origne brider et je peux pas aller a plus de 50 km/h mais ca je crois que c'est normal , ce qui m'inquiète c'est surtout que j'ai perdu de la patate durant la période du rodage avant je pouvais monter nimporte quelle côte en troisième tranquille et maintenant en deuixième c'est juste  p! ! Aussi j'ai beaucoup moins d'accélération  :-[
alors est-ce normal ou il y a un problème ?
  • Membres
  • *
  • 404 Messages (Expérimenté)
  • Karma: 14
  • CPI sm 50cc 2006 / quad 50cc yamaha yfm50 / solex 2200/
    • Voir le profil
Le 05 Septembre 2010 à 18:32
Il faut surement changer ton gicleur !
ça te l'a fait d'un coup ou progressivement cette perte ?
  • Membres
  • *
  • 157 Messages (Débutant)
  • Karma: 11
  • Aprilia rx racing 2005
    • Voir le profil
Le 05 Septembre 2010 à 19:07
Oui surement le gicleur, ou ta toucher a ta BAA ? Vérifie si ta pas une prise d'air . Taplus de mal a monter dans les tours?
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Septembre 2010 à 20:55
Merci de vos réponses
Ca me l'a fait progressivement !
Moi j'ai rien toucher j'y connais un peu rien  ::) ! Oui j'ai plus de mal a monter dans les tours
il y a 3 ou 4 semaines ( c'est peu après que j'ai senti que je perdais de la puissance ) ma moto démarrait plus du tout et mon mécano avait changer la bougie puis le gicleur ! Ca se serait a cause du gicleur alors ? parce que je l'emmène vendredi la débrider donc tant que j'y suis ....
  • Membres
  • *
  • 404 Messages (Expérimenté)
  • Karma: 14
  • CPI sm 50cc 2006 / quad 50cc yamaha yfm50 / solex 2200/
    • Voir le profil
Le 05 Septembre 2010 à 21:11
bah quand ils vont te la débrider ils vont te changer ton gicleur de toute façon !    p!!
  • Membres
  • *
  • 613 Messages (Tres Expérimenté)
  • Karma: 9
    • Voir le profil
Le 08 Septembre 2010 à 16:49
tu prenais même pas 60km/h ??
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Septembre 2010 à 17:12
Non  :'(
 J'ai deja beaucoup de mal a atteindre les 50 km/h avec le vent de face  :-[
  • Membres
  • *
  • 157 Messages (Débutant)
  • Karma: 11
  • Aprilia rx racing 2005
    • Voir le profil
Le 08 Septembre 2010 à 18:17
C'est normal qui prennent pas 60 km/h puisqu'il est bridé !