Auteur Sujet: Problême électrique am6  (Lu 1493 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Juillet 2018 à 21:29
Bonjour tout le monde

alors j'ai un problème j'ai changer de moteur et du cou eu un nouvelle allumage sur ma 50cc mais le problème le branchement de mon allumage n'es pas le même sur mon ancien allumage j'avais juste à brancher une cosse  et la non je me retrouve avec une bobine qui fait cdi en même tant

Sauf que sur mon fasceau électrique j'ai déjà un cdi et une bobine à pars du cdi merci de votre aide si vous voulez des photo demander moi
« Modifié: 01-08-2018 09:32:14 par Romain filou »
  • Membres
  • *
  • 1836 Messages (Expert)
  • Karma: 28
    • Voir le profil
Le 01 Août 2018 à 11:52
quelle est la marque de tes  allumages ?
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Août 2018 à 13:00
Je ne sais pas sais un allumage am6 d'origine
  • Membres
  • *
  • 1836 Messages (Expert)
  • Karma: 28
    • Voir le profil
Le 02 Août 2018 à 12:37
logiquement il faut que tu enlèves le cdi et bobine de ton faisceau pour relie le cdi de ton nouvelle allumage au faisceau
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 04 Août 2018 à 01:36
J'ai fait ce que VOus m'avez dit mais je peut demarrer sans clé et les feux et tout be sallule pas
  • Membres
  • *
  • 1836 Messages (Expert)
  • Karma: 28
    • Voir le profil
Le 04 Août 2018 à 12:57
je ne suis pas fort en éléctricité.

tu n'a plus ton ancien allumage ?