Auteur Sujet: Probleme de demarrage sur DT 50  (Lu 1632 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 269 Messages (Expérimenté)
  • Karma: 11
  • C*NN*RD BOUGE TA POUBELLE SUR ROUES
  • Yamaha DT 50 X
    • Voir le profil
Le 06 Septembre 2010 à 20:59
Bonjour,
alors comme indiqué dans le titre j'ai un petit problème quand je démarre à froid, au premier coup de kick le moteur s'allume 2 secondes et s'éteint même avec le starter et après je dois kicker ou pousser je sais pas combien de temps pour qu'elle démarre.
Personnellement, j'avais penser à un problème d'arrivée d'essence ou de carburation, comme si l'essence qui était dans la cuve du carbu servait à allumer le moteur 2 secondes et qu'après l'essence mettait longtemps à arriver.
Merci d'avance pour vos réponses.  !help
Je précise que ça arrive que depuis que j'ai monter mon carbu de 21 mais il a fonctionné tout l'après midi correctement
« Modifié: 06-09-2010 21:24:44 par JB_du58 »
  • Membres
  • *
  • 404 Messages (Expérimenté)
  • Karma: 14
  • CPI sm 50cc 2006 / quad 50cc yamaha yfm50 / solex 2200/
    • Voir le profil
Le 06 Septembre 2010 à 21:09
Tu n'a pas précisé que c'est depuis que tu as monté le carbu de 21 !
  • Membres
  • *
  • 269 Messages (Expérimenté)
  • Karma: 11
  • C*NN*RD BOUGE TA POUBELLE SUR ROUES
  • Yamaha DT 50 X
    • Voir le profil
Le 06 Septembre 2010 à 21:23
Ah oui bah c'est fait  :P
Je vais le rajouter quand même en haut
  • Membres
  • *
  • 269 Messages (Expérimenté)
  • Karma: 11
  • C*NN*RD BOUGE TA POUBELLE SUR ROUES
  • Yamaha DT 50 X
    • Voir le profil
Le 08 Septembre 2010 à 21:46
Pas d'avis ???  :o
 !help
  • Membres
  • *
  • 3848 Messages (Maitre)
  • Karma: 159
  • Papa d'ici le 19 fevrier 2014 :)
  • yzf-r-170 / Wsr 155(dirt) / Peugeot XP6
    • Voir le profil
    • Phoenix Evolution Lalliance de ogame
Le 08 Septembre 2010 à 21:56
reglage carburateur?
  • Membres
  • *
  • 114 Messages (Débutant)
  • Karma: 4
  • Gilera Smt :)
    • Voir le profil
Le 08 Septembre 2010 à 22:11
Un réglage carbu à faire, je pense.
Recherche jantes supermotard de gilera smt.
Si vous avez, ----> M.P
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
  • Hm Cre Six 2004
    • Voir le profil
Le 08 Septembre 2010 à 22:45
Tu as monter ton carbu avec quel config? sinon un bon reglage ptetre un gigleur 5 a 10 point plus bas sa depent de ta config
  • Membres
  • *
  • 808 Messages (Tres Expérimenté)
  • Karma: 57
  • BZH 22!!
  • Yamaha Yz 125 08/Derbi drd pro 09
    • Voir le profil
Le 08 Septembre 2010 à 23:19
J'ai eu a peut près le même problème que toi, il n'y avait pas assez d essence qui arriver au moteur ;)
  • Membres
  • *
  • 404 Messages (Expérimenté)
  • Karma: 14
  • CPI sm 50cc 2006 / quad 50cc yamaha yfm50 / solex 2200/
    • Voir le profil
Le 09 Septembre 2010 à 19:00
faut plutot augmenter la taille du gicleur de starter car c'est juste à froid ! aprés ça marche trés bien j'en suis témoin !
  • Membres
  • *
  • 2150 Messages (Expert)
  • Karma: 144
  • X-limit 06
    • Voir le profil
Le 09 Septembre 2010 à 19:13
Visse la vis de richesse de 1/4.
  • Membres
  • *
  • 269 Messages (Expérimenté)
  • Karma: 11
  • C*NN*RD BOUGE TA POUBELLE SUR ROUES
  • Yamaha DT 50 X
    • Voir le profil
Le 09 Septembre 2010 à 19:57
Ok merci pour vos conseils, je vous tiens au courant  :)
  • Membres
  • *
  • 269 Messages (Expérimenté)
  • Karma: 11
  • C*NN*RD BOUGE TA POUBELLE SUR ROUES
  • Yamaha DT 50 X
    • Voir le profil
Le 13 Septembre 2010 à 21:22
Tout petit ajustement du réglage à chaud et pourtant toujours le même problème a froid  :'(
  • Membres
  • *
  • 5170 Messages (Maitre)
  • Karma: 274
  • Dt 50 a présent
    • Voir le profil
Le 13 Septembre 2010 à 21:38
Bougie trop froide ne te permétant pas de démaré a froid desend l'indice de 1 si tu est en B9 pred B8 ( je tourne en B8 B9 je démarre pas sauf a la poussette)
banni!!
  • Membres
  • *
  • 269 Messages (Expérimenté)
  • Karma: 11
  • C*NN*RD BOUGE TA POUBELLE SUR ROUES
  • Yamaha DT 50 X
    • Voir le profil
Le 14 Septembre 2010 à 19:31
D'accord mais ce qui est bizarre c'est que ma bougie est neuve et j'ai repris le même indice qu'avant (B9) mais avant ça ne me faisait pas ça même avec la bougie neuve