Auteur Sujet: probleme electrique derbi  (Lu 1135 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 382 Messages (Expérimenté)
  • Karma: 18
  • Je recherche un iphone avec ecran cassé ,envoyé mP
  • mbk 51v full origine ;xp street evo 2;épave de 88, encore beaucoup d epaves et surtout a la recherche d une d55(un rêve)
    • Voir le profil
    • hiboox
Le 17 Novembre 2012 à 20:46
 salut ,j ai un probleme avec ma derbi drd de 2005 que je viens d acheter.
Je n ais pas de feu avant ni de clignotant par contre seul le feux arriere marche.
L ampoule du feu avant est neuve et toute les autres ampoules sont nickels.
Lorsque je branche mon voltemetre sur le plus des clignos ou sur les cosses du feu avant je n ais pas de jus qui arrive alors qu a la sortie de l allumage j ai un peu prés du 15 volt et a certaine borne du regulateur pareil a part la cosse pour la masse et 2 cosses si je me souviens bien ou il y a du 0 volt.
J ai verifie le faisceau et celui ci n a pas de fil denudé ou encore coupé.
Donc je demande votre aide pour resoudre ce probleme parceque la je séche honnêtement
merci d avance


Uploaded with ImageShack.us
  • Membres
  • *
  • 1463 Messages (Expert)
  • Karma: 54
  • Giléra 50cc RCR
    • Voir le profil
Le 17 Novembre 2012 à 22:24
salut ,j ai un probleme avec ma derbi drd de 2005 que je viens d acheter.
Je n ais pas de feu avant ni de clignotant par contre seul le feux arriere marche.
L ampoule du feu avant est neuve et toute les autres ampoules sont nickels.
Lorsque je branche mon voltemetre sur le plus des clignos ou sur les cosses du feu avant je n ais pas de jus qui arrive alors qu a la sortie de l allumage j ai un peu prés du 15 volt et a certaine borne du regulateur pareil a part la cosse pour la masse et 2 cosses si je me souviens bien ou il y a du 0 volt.
J ai verifie le faisceau et celui ci n a pas de fil denudé ou encore coupé.
Donc je demande votre aide pour resoudre ce probleme parceque la je séche honnêtement
merci d avance
Salut, tu as vérifié si tes feux avant n'avait pas grillé ? Ton régulateur est bon ? Il n'a pas lâché ? Tu as vérifié si le fusible au niveau de la batterie n'avait pas grillée ?!
"Les défaites de la vie conduisent aux grandes victoires"

"Il n'y a point de fête sans lendemain"

"L'Etat prend aux pauvres, les pauvres prennent pour l'Etat"

"Mais putain, souris un peu !"
  • Membres
  • *
  • 382 Messages (Expérimenté)
  • Karma: 18
  • Je recherche un iphone avec ecran cassé ,envoyé mP
  • mbk 51v full origine ;xp street evo 2;épave de 88, encore beaucoup d epaves et surtout a la recherche d une d55(un rêve)
    • Voir le profil
    • hiboox
Le 18 Novembre 2012 à 11:18
Comme je l ai dis au dessus,le feu avant n est pas grillé(ampoule neuve),je ne sais pas si mon regulateur est bon puisque je n est pas trouvé de tuto sur internet pour savoir si son regulateur est mort ou pas.
Le fusible n a pas laché et je les changé quand même par précaution p!


Uploaded with ImageShack.us
  • Membres
  • *
  • 3167 Messages (Maitre)
  • Karma: 129
  • Derbi DrD Racing, Renault Mégane Coupé 1l6i
    • Voir le profil
Le 18 Novembre 2012 à 12:21
Ta pas un probleme de masse ?
  • Membres
  • *
  • 382 Messages (Expérimenté)
  • Karma: 18
  • Je recherche un iphone avec ecran cassé ,envoyé mP
  • mbk 51v full origine ;xp street evo 2;épave de 88, encore beaucoup d epaves et surtout a la recherche d une d55(un rêve)
    • Voir le profil
    • hiboox
Le 18 Novembre 2012 à 17:19
nn pas de probleme de masse,elles sont toutes ok


Uploaded with ImageShack.us