Auteur Sujet: Problème Generic Trigger Sm 50  (Lu 4594 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 19 Avril 2012 à 21:16
Bonjour,

Je vous expose mon problème, il y à environs 2 mois j'ai acheter une generic trigger sm 50 cc d'année 2006, d'ici jusqu’à là tout allez bien j'ai roulez comme il faut pendant 1 mois et demis et 1 matin en sortant allez faire un tour en 2eme j'ai dérailler et la chaine a taper si fort dans le carter qui à arrêtez mon pignon de sortir de boite à vitesse direct et ma fait péter des dents du pignon de boite cependant n’ayant pas les outils démoraliser, un bon amis ma vendu un moteur AM6 mineralli tout content je vais achetez les joint complet cylindre joint complet carter d'embrayage et un soir je remonte tout tranquillement sens s’énerver, je pose mon moteur sur le cadre je le fixe je met le cylindre avec tout les joints, je met mon carter d'embrayage avec son joints je remet ma pompe à l'huile ma pompe a eau, je règle le ressort du kick je met ma bougie avec l'antiparasite, et après cela tout fait un problème s'impose que pour moi reste introuvable après 4 jours non stop entrain de chercher le problème, ma moto démarre pas à chaque fois elle galère, donc je décide à la poussette elle se lance mes elle prend pas de tour elle tourne a 15/klm grand max j'arrive au 3eme rapport et après ça force forcément elle prend pas assez de tour pour continuer sa course après cela des que je lâche l'accélérateur elle cale dessuite, des fois j'arrive a la faire tenir au ralenti en jouant avec la visse de ralenti mes si j'accélére et que je lâche elle cale, j'ai regardez le carburateur si il y avais pas de merde qui c'était mis au gicleur démonter la cuve si le flotteur faisais son fonctionnement habituelle de se côtés là ces bon, en remontant ma pipe d'admission et ma boite à clapet j'ai mis de la bonne pâtes à joints et bien serrer à fond, donc voila en gros j'ai une prise d'air ou un problème d'arrivage d'essence mais ou je ne le vois pas, je vous remercie de me répondre au plus vite car je vais finir par péter un plomb !

cordialement, Alex
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 0
  • tzr 50cm3; scooter leone ry8; 103 vogue; yamaha bw's; 103 sp; yamaha chappy; Honda Amigo; Harley amf 125 sxt 1975
    • Voir le profil
Le 20 Avril 2012 à 12:52
Salut je pense a une prise d'air au cylindre ou a la culasse.
« Modifié: 20-04-2012 15:00:11 par jujujouv »
On peut toujours améliorer...
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Avril 2012 à 23:09
Salut, merci d'avoir répondu, j'ai vérifier avec du liquide vaisselle et un peut d'eau pas de bulle s'impose, mais je re veriferais pour êtres sinon pas plus de solution ?


cordialement, alex
  • Membres
  • *
  • 106 Messages (Débutant)
  • Karma: 1
  • rieju mrx pro, derbi senda R
    • Voir le profil
Le 20 Avril 2012 à 23:17
 salut , peut être un problème d'allumage? as tu vérifié si tu as une bonne étincelle? et quelle couleur est ta bougie? car peut être un problème de réglage.  p!!
  • Membres
  • *
  • 13 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Avril 2012 à 23:31
Salut  p!!
Ton cylindre et piston son en bonne état ? tes segments sont pas mort ?
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Avril 2012 à 19:38
Bonjour, merci d'avoir répondu, pendant un temps j'ai eu l'éteincelle et en vérifiant hier je nes plus l'éteincelle je sais pas si ces ma bobine de cadre ou cdi via bobine, ce soir je reteste et l'éteincelle à réaparru et après plus rien donc je ne comprend plus rien.
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 0
  • tzr 50cm3; scooter leone ry8; 103 vogue; yamaha bw's; 103 sp; yamaha chappy; Honda Amigo; Harley amf 125 sxt 1975
    • Voir le profil
Le 27 Avril 2012 à 12:11
Bonjour, merci d'avoir répondu, pendant un temps j'ai eu l'éteincelle et en vérifiant hier je nes plus l'éteincelle je sais pas si ces ma bobine de cadre ou cdi via bobine, ce soir je reteste et l'éteincelle à réaparru et après plus rien donc je ne comprend plus rien.

Salut j'ai eu éxactement sa sur un dt c'était le stator.
On peut toujours améliorer...
  • Membres
  • *
  • 78 Messages (Novice)
  • Karma: 0
  • Rien est vrai, tout est...permis
  • Yamaha TZR 50 Valentino Rossi de 2008
    • Voir le profil
Le 27 Avril 2012 à 16:32
Sinon c'est peut être ton démarreur ou ta batterie qui a cramé !!!   p!
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 29 Avril 2012 à 19:03
Bonsoir, merci d'avoir répondu, mais je n'es plus de battery j'ai oublier d'éteindre le contact dans la nuit donc si ces ça ba je recharger la battery merci !
  • Membres
  • *
  • 78 Messages (Novice)
  • Karma: 0
  • Rien est vrai, tout est...permis
  • Yamaha TZR 50 Valentino Rossi de 2008
    • Voir le profil
Le 02 Mai 2012 à 17:15
J'y était presque  p!!