Auteur Sujet: Régulateur de tension sur XPS  (Lu 3303 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 2
  • XPS STREET EVOLUTION 3
    • Voir le profil
Le 08 Mars 2012 à 01:55
Salut :)

J'ai un petit problème avec mon régulateur de tension sur ma Peugeot XPS EVO 3 . Donc mon régulateur posséde 6 fiches et je ne sais pas les quelles brancher , de plus mon faisceau a été trafiqué donc je n'ai pas les bonnes couleurs :/ .

Il me faudrait donc un chéma du faisceau ou qu'on me dise en 1 il faut brancher les phares ... Car j'ai pas envi de flingué toutes mes empoules encore une fois x)

Mon régulateur est celui ci :

Merci de me donné les files a branché en partant par la gauche par rapport a la photo , donc :           
             
         
                                  1l2l3l4l5l6
"Si vous voulez la paix , préparé la guerre "
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 2
  • XPS STREET EVOLUTION 3
    • Voir le profil
Le 10 Mars 2012 à 17:47
up
"Si vous voulez la paix , préparé la guerre "
  • Membres
  • *
  • 5144 Messages (Maitre)
  • Karma: 313
  • SV 650, golf 4 TDI, X-limit tubulaire tpr 86
    • Voir le profil
Le 10 Mars 2012 à 18:00
Salut,

Normalement c'est pas tel ou tel fil à banché à quel emplacement, non, normalement c'est une grosse cosse qui s'emboite dedans et basta  p!!

Après si ton faisceau à déjà été bien bien touché, coupé et autre, ça devient chaud  ;)
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 2
  • XPS STREET EVOLUTION 3
    • Voir le profil
Le 10 Mars 2012 à 18:21
Salut,

Normalement c'est pas tel ou tel fil à banché à quel emplacement, non, normalement c'est une grosse cosse qui s'emboite dedans et basta  p!!

Après si ton faisceau à déjà été bien bien touché, coupé et autre, ça devient chaud  ;)

Je sais , mais la cause n'y est plus :/
"Si vous voulez la paix , préparé la guerre "
  • Membres
  • *
  • 13 Messages (Néophyte)
  • Karma: 0
  • Peugeot XPS SM 2007
    • Voir le profil
Le 29 Mars 2012 à 21:09
salut !

J'ai exactement le même souci que toi Fatal02110, mis à part que mon faisceau électrique n'a pas était trop trafiqué comme le tiens...

J’espère que quelqu'un pourra nous venir en aide ;)
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
  • lucas
    • Voir le profil
Le 30 Mai 2013 à 21:59
bonjour moi aussi j'ai se probleme la mis a part ke le feseau et coupe de partous et je sais pas comment le refaire
bonjour peugeot xps st
  • Membres
  • *
  • 177 Messages (Débutant)
  • Karma: 9
  • La moto une passion ? Non, une solution :)
  • Aprilia RS 1999
    • Voir le profil
Le 30 Mai 2013 à 22:20
demain je poste un photo du mien si j'ai le temps (aucune promesse) je suis déborder en ce moment
Les plus gros problème viennent la plupart du temps des choses les plus simple.

-Pot Ninja Carbone
-Cylindre culasse Polini 50cc "Alu Race"
-Cage à aiguilles Polini
-Transmission 14X48 renforcé
-Carburateur Dell'Orto PHBG DS 21mm + gicleur de 105
-Pipe d'admission Malossi "MHR" 21mm
-Boite à clapets Malossi VL6 carbone
-Cornet Malossi Chrome