Auteur Sujet: probleme allumage nsr125  (Lu 1163 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Juillet 2009 à 02:50
bonjour a tous,

je viens d acheter une nsr de 1997, mais le soucis c qu'elle ne demarre pas. l ancien proprietaire me dis avoir toucher le cdi pour la "debrider", je ne sais pas si ca peux venir de la. sinon autre remarque, c que le coupe circuit ne fonctionne pas.

merci d avance.
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 13
  • 125 NSR 97
    • Voir le profil
Le 28 Juillet 2009 à 13:38
salut,

et tu sur que c'est un problème d'allumage?

je te conseille de verifié  choses:

si tu as de l'essence qui arrive au cylindre
si tu as effectivement un belle étincelle

à partit de sa je te diré la marche a suivre

pour le CDI tu peut voir si il est débridé, il as du être rébouché avec du mastic ou autre choses... ::)

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Juillet 2009 à 17:17
bonjour,
merci de ta reponse, je pense qu il s agit d un probleme d allumage car je peux demarrer la moto en poussette, par contre pour la commande de demarrage au guidon, ca marche po...
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 13
  • 125 NSR 97
    • Voir le profil
Le 28 Juillet 2009 à 21:09
regarde alors au niveau de ta batterie et du démarreur, car si tu arrive a la démarré a la poussette c'est que tout est good! pour voir si c'est ta batterie, met le conact avec les feux allumer, si sa s'allume pas c'est que c'est sa ;)

sinon elle roule niquel pas de trou a l'accélération et elle tien bien le ralenti?

pour l'anti démarrage sa doit être un fil de mal connecté ou d'oxyder p!
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 29 Juillet 2009 à 13:51
hello;

ma batterie marche, puisqueles feux s allument quand je mets le contact.
elle a pas de trou a l acceleration, et elle tiens bien le ralenti, alors je sais pas d ou ca peux venir...

  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 13
  • 125 NSR 97
    • Voir le profil
Le 29 Juillet 2009 à 19:59
moi sur ma nsr tout fonctionné bien puis un jour des cosses oxydé et un régulateur HS, un conseil vérifie tout ton câblage même si c'est long et chiant, des fois vaut mieux perdre 1 heure que une moto 8)