Auteur Sujet: Probleme yzf....Help svp...  (Lu 484 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 332 Messages (Expérimenté)
  • Karma: 8
  • Yamaha DT 2010 (en restau)
  • Yamaha dt 2010
    • Voir le profil
Le 24 Juillet 2014 à 00:11
Bonjour, j'ai acheter sous peu une yzf de 2007 17 000 klm, mais hier en roulant bof elle s’arrête en roulant...je m’arrête, je redémarre la je vois qu'elle a du mal je décide de me rearreté et elle recale...mais comme une panne d'essence....et depuis pas moyent de la redémarré....

J'ai tésté la pompe a essence elle marche j'ai nettoyer le filtre a air ect,mais ne démarre toujours pas....j'ai une etincelle a la bougies qui est bien noire   daiilleur....

J'ai remis de l'huile il y en avait tres peu, j'ai testé a la poussette rien du tout...Mon voyant moteur me donne le signe 14 ce qui est un problème de sonde celons Yamaha (sonde admission) mais qui ne devrait pas m’empêcher de démarré normalement.

J'ai démonté mon pot j'ai regarder dedans et je penceai pouvoir voir le piston mais non je croit que ce sont les soupape mais j'ai l'impression que sa fait un bruit bizzard (je m'est une video fin de post).
Je sentai un peu d'air a l'admission et a la bougies mais rien d’énorme... J'ai peur d'avoir serré en sachant que ma roue ne sait pas "blocké" et que je peu toujour poussé a la poussette.

Je me demande si peu etre c'est possible que sa soit la chaîne de distri qui a peté ou quoi..enfin je ne connait vraiment rien au 4 temp a pars le principe.....sur un 2 temp je sait entièrement demonté/remonté mais sur du 4 temp je n'ose meme pas vus tout les calage qu'il doit y avoir...je veux juste savoir si j'ai serré ou pas....Merci beaucoup de votre aide.

https://www.youtube.com/watch?v=mQowJKfY0hQ&feature=youtu.be



Photo de la belle...


video vus sorties échappement, bruit bizzard ?
Me dis pas que c’est la hass, me dis pas que t’es malheureux
Quand ta paire de Nike Air vaut plus qu’une centaine d’euros