Auteur Sujet: [Gilera DNA 50LC] s'engorge en roue libre  (Lu 350 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Août 2019 à 15:14
Bonjour,

ça fait quelques semaines que je boss sur mon gilera dna 50, j'ai un kit 50 top perf fonte alu qui a même pas 1500km, un variateur top perf "tpr" racing avec 6 galets de 4.7G, un embrayage de récup donc je ne saurait pas dire le modèle uniquement que je suis full ressort rouge, un carburateur de 17.5 avec un gicleur de 67 (petit je sais mais l'aiguille du boisseau monté d'un cran), un pot yasuni r alu, clapet malossi kevlar 0.35mm.
Tout à était refait récemment (roulement et joint spi + nettoyage bas moteur), démarre au quart de tour, tiens très bien le ralenti, bougie couleur parfaite, roule parfaitement pendant quelques minutes mais dès que je le laisse couler en descente (pareil sur plat) il s'engorge, je dois baisser un peu dans les tours avant  de réussir a le reprendre et repartir normal (enfin normal faut le dire vite je perd quasiment 10km/h en perf à chaque fois que le problème m'arrive) et dernièrement après le changement de segment et un petit tour d'une 15aine de minute je me suis arrêter, il tenais parfaitement le ralenti mais j'ai pas pu repartir à plus de 10km/h.
Après beaucoup de recherche et de suggestion inutile (ex: prise d'air bas moteur, kit joint + pate a joint refait / segment en fin de vie, même si seulement 1500km je les ai quand même changer) je trouve aucune solution à mon problème, j'ai un peu usé mon cota de recherche alors j'en viens a poster en espérant trouver une solution sûrement bête à la qu'elle je n'ai pas pensé.
Merci d'avance à ceux qui prendront la peine de me répondre ou ne serait-ce que me suggérer des options.

 

Inscription

Connexion

Pas encore inscrit ? S'inscrire