Auteur Sujet: [ludix trend] Ne démarre plus!  (Lu 2135 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Juin 2015 à 14:50
Bonjour,
J'ai un problème, mon ludix fonctionnait très bien mercredi soir en sortant du travail (il pleuvait beaucoup) et jeudi matin, impossible de le faire démarrer... J'ai tout d'origine dessus sauf le boitier CDI qui est un dellorto car on m'a volé l'autre... Donc en parcourant le forum, j'ai tenté de trouver la panne moi même mais sans succès. J'ai fait :
- Nettoyage carburateur
- Changer la bougie qui était en fin de vie
- Voir si la nouvelle bougie fait des étincelles
- Tester avec un autre carburateur type dellorto 17.5 PHVA (qui m'avait dépanné quand on m'avait volé l'ancien carburateur d'origine...)
- Tester sans la boite à air
- Changer la durite d'huile au passage car l'ancienne devenait trop rigide
- L'essence arrive correctement dans le carburateur

Le scooter a toujours été suivi chez le concessionnaire peugeot et dernièrement j'ai fait changer l'embrayage. Je me rappelle qu'une fois j'ai ramené le scoot qui ne démarrer pas chez mon concessionnaire et il m'avait changé le flotteur car ça venait de là m'avait il dit mais étrangement le boitier CDI avait été changé aussi (mais il n'était pas neuf...) et il n'était pas facturé... Bref ça fonctionnait alors je ne m'étais pas plus étonné que ça.
Alors je me demande si ça ne viendrait pas de ce boitier qui déconnerait et ne me permettrait pas de faire démarrer le scooter. Sinon j'ai remarqué que même en utilisant le kick ou le démarreur électrique, la durite d'huile est toujours vide...

Merci à ceux qui prendront le temps de me lire et de m'aider à résoudre ce problème...


Voila ma config :
Scoot : Peugeot Ludix Trend 2009 (21 000km) entièrement d'origine avec le variateur débridé.

  • Membres
  • *
  • 92 Messages (Novice)
  • Karma: 1
  • mordu du 2 roue
  • MBK NITRO 2006
    • Voir le profil
Le 20 Juin 2015 à 15:50
bonjour

ta bougie fait t'elle des étincelles ? vérifier cela

pour ta durite d'huile qui es vide elle es vide de la pompe a huile au carburateur ?
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Juin 2015 à 16:13
Oui elle fait des étincelles, comme je viens de changer la durite, elle est vide de la sortie de la pompe jusqu'au carburateur. Je pensais qu'en kickant ou en utilisant le démarreur électrique ça amorcerait l'huile mais comme je n'y connais strictement rien en scooter...
  • Membres
  • *
  • 92 Messages (Novice)
  • Karma: 1
  • mordu du 2 roue
  • MBK NITRO 2006
    • Voir le profil
Le 20 Juin 2015 à 17:46
Faut que tu allume ton scoot pour que l'huile arrive au carburateur

Mes vue qu'il démarre plus cela viens de ta pompe à huile

La pompe à huile sur ludix sert t'anti démarrage quand elle es hs donc teste une autre pompe à huile
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Juin 2015 à 17:56
Merci pour ton aide, je me doutais que quelque chose faisait coupe circuit car ce n'était pas logique... Je vais voir pour en acheter une et vous tenir au courant ;)
  • Membres
  • *
  • 92 Messages (Novice)
  • Karma: 1
  • mordu du 2 roue
  • MBK NITRO 2006
    • Voir le profil
Le 20 Juin 2015 à 18:00
De rien l'ami

Avant de le démarre à nouveau

Mes 1% d'huile dans ton essence pour éviter qu'il serre

Car le temps que l'huile arrive au carburateur
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Juin 2015 à 18:06
Ah ok, j'y aurai pas pensé, merci;)