Auteur Sujet: Mbk Booster Spirit ne démarre plus !  (Lu 9909 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Mars 2011 à 21:43
Bonjour à tous et à toutes.

Voici mon problême :

Alors, j'ai un Mbk Booster Spirit. Il tournait très bien jusqu'a ma panne sèche !
Impossible de démarrer. Je nettois mon carbu en soufflant dedans : Youpi il démarre.
J'étais heureux jusqu'au moments ou j'ai consommer mon plein en une aprem ( carbu mal regler car avec 5L on fait pas que 5km lol ).
Un ami vient chez moi, on nettoie carbu, réservoir, bougie. Il redémarre niquel et tourne très bien, un ptit réglage carbu pour qu'il tienne le ralentis et c'parti  sm!
Et aujourd'hui ( cette aprem ) je prend mon scoot pour le faire tourner un peu devant chez moi et la impossible de le démarrer.
J'appelle mon pote ( il a fait de la mécanique voiture et se débrouille sur les scoot et 50 ) on reussi à le démarrer en bouchant la pipe dans la boite à air.
Il me dit que j'ai noyé le moteur, hors j'ai kické que 5 fois pour constater qu'il démarrais pas ( normalement il démarre au quart de tour ).
On le démarre, le fait tourné un peu puis je le prend pour le tester et je cale.
Et depuis, il démarre plus.
Un moment on a reussi a le démarrer, il broutait et c'est eteint.
Help s'il vous plais je l'ai depuis une semaine et j'ai déja des problêmes dessus.
J'ai ma bougie qui se noie tout le temps ( deux coup de kick elle est noyé ), j'ai aussi mon carbu qui envois pas mal d'éssence dans ma boite à air oO.
Pour l'instant le piston est plein d'éssence je laisse sécher sa dans mon garage.
Par contre j'ai l'impression qu'il se nois quand je le met sur béquille latérale.
Je vais surement demander a quelque un qui s'y connais de régler mon carburateur.
Bon voila, désolé c'est un peu long à lire mais si jamais vous avez des idées n'hésitez pas, si j'ai fais quelque chose de mal faut me le dire !
Merci beaucoup d'avoir lu en tout cas et merci de vos futur réponses !
 sm1!
« Modifié: 06-03-2011 21:44:59 par xNemesiSx56 »
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 06 Mars 2011 à 21:56
j'ai déjà eu se problème sur le booster spirit de mon pote ouvre ta cuve du carbue enlève ton flotteur le pointeau met du wd 40 et dans son puits tu remonte le tous sans essuyer et du verra des miracle  p!!




P.s: Sur les booster spirit les pointeau qui reste bloquer ces fréquent
« Modifié: 06-03-2011 23:48:16 par ulysse60 »
  • Membres
  • *
  • 243 Messages (Débutant)
  • Karma: 7
  • Yamaha Tzr ! Pot Leovince V6 , Air system Doppler
    • Voir le profil
Le 06 Mars 2011 à 23:38
pour moi tu est trop riche , quelle est la couleur de ta bougie

A+ sm!
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 07 Mars 2011 à 19:27
Elle est noir, et elle se noie tout le temps, si je la nettoie à la brosse en fer elle est marron en dessous avec un peu de noir par dessus. Et enfait j'ai changé ma pompe à essence tout à l'heure, j'ai démarrer, au quart de tour il est parti puis il cale. Avec ou sans le starter :x. Si vous avez d'autre idées je suis preneurs et merci de vos réponses !
  • Membres
  • *
  • 243 Messages (Débutant)
  • Karma: 7
  • Yamaha Tzr ! Pot Leovince V6 , Air system Doppler
    • Voir le profil
Le 07 Mars 2011 à 21:04
tu es trop riche diminue  ton gicleur !!
  • Membres
  • *
  • 452 Messages (Expérimenté)
  • Karma: 19
  • booster and spitro
    • Voir le profil
Le 08 Mars 2011 à 00:34
tu es trop riche diminue  ton gicleur !!
p!! diminue le de 5points
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Mars 2011 à 18:14
Merci pour vos réponse mais tout est d'origine sauf le pot, et il marchait très bien avant. On ma dit que c'étais un réglage carbu à éffectuer, en effet il tien juste le ralenti, au moment d'avancer il fait une sorte de bruit genre "beubeubeu beuuuu" et il cale. J'éspère que c'est juste un réglage car je viens de l'acheter :'(
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Mars 2011 à 19:15
Un p'tit up !
Vos idées ? J'ai changé la pompe à essence depuis il se noie presque plus.
J'ai aussi reussi à le faire démarrer mais quand j'accélère c'est le drame : Il fait un joli bruit et des qu'il est prêt a avancer : beuuuu ... puis il cale.
S'il vous plais un coup de main. Mon réglage carbu est pas trop mal, par contre j'ai pas vérifier si les gicleurs était bouché ou pas. Ca peux venir de sa ?
  • Membres
  • *
  • 2993 Messages (Expert)
  • Karma: 124
  • Guette mon parking ;) .
  • nitro
    • Voir le profil
Le 09 Mars 2011 à 20:55
Ta quand ta changer ton pot , ta fais tes réglage carbu au moins ?
Après faut pas s'étonner !
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Mars 2011 à 20:58
Il était déja fait car je l'ai acheter comme sa ;).
Ensuite j'ai néttoyer mon gicleur tout à l'heure. Ca n'as rien changé.
En tout cas l'éssence ne sort plus par la boite à air ^^. Il démarre au quart. Jvais changer de bougie petetre que cela changera quelque chose ^^.
  • Membres
  • *
  • 2993 Messages (Expert)
  • Karma: 124
  • Guette mon parking ;) .
  • nitro
    • Voir le profil
Le 09 Mars 2011 à 21:07
Oui mais c'est pas parce que tu l'a acheter comme sa que il avait bien fait le réglage carbu avant .
Au faite tu est d'ou ? moi vannes
  • Membres
  • *
  • 217 Messages (Débutant)
  • Karma: 2
    • Voir le profil
Le 09 Mars 2011 à 22:07
mwa sa m'avais fait a sur mon ludix et le clips de  l' aiguille qui étais partie alors il démarrais mais des que j accélérai il calai lol     
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Mars 2011 à 14:04
Je suis à coté de Pontivy Yohan ;).
Le reglage carbu était déja fait, comme je l'ai dit il roulait très bien avant. Mais depuis un moment c'est une catastrophe.
Maintenant je vais vérifier si j'ai pas de crasses dans les clapets, mais je sais pas trop ou ca se trouve, je vais chercher sur le fofo .
Merci de vos réponses en tout cas et si vous avez d'autre idées ;).

PS : Pour l'idée du clips de l'aiguille, tu peux détailler un peu s'il te plais ? ;)
« Modifié: 10-03-2011 14:13:59 par xNemesiSx56 »
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 10 Mars 2011 à 14:12
Re bonjours ,
 Regarde le pointeau je suis quasiment sur que ces sa car sur le scooter de mon pote je lui ai changer le cylindre sa ma fait exactement pareil il démarrer j'ai accélérer il a caler aprés une petite galère avant qui redémarre et après il recale mais du wd40 sur le pointeau et dans sont puits ( ou de la graisse en bombe liquide de préférence ) et tien moi au courant  ;)
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Mars 2011 à 14:14
Ca marche Ulysse ;). Je te tiens au jus. Merci ;).
Et si vous avez des idées faut pas hésiter !  sm2!