Auteur Sujet: batterie kymco agility city  (Lu 1278 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 717 Messages (Tres Expérimenté)
  • Karma: 11
    • Voir le profil
Le 10 Octobre 2013 à 19:19
bonjour a tous , voila mon souci , j'ai acheter une batterie neuve car l'ancienne était hs et le scoot en question ne peut fonctionner sans batterie , alors elle a tres bien fonctionner le 1er jours mais elle s'est vider et ne se recharge pas dans le scoot . avez vous une idee de quoi cela peut venir? merci
a force de perceverer on fini toujours par ......tout casser!!!
  • Membres
  • *
  • 522 Messages (Tres Expérimenté)
  • Karma: 7
  • La vie est un long fleuve tranquille (Ironie =D)
  • Yamaha DT
    • Voir le profil
Le 10 Octobre 2013 à 19:29
tu a surement un fil qui est dénudé et qui touche le cadre, donc la batterie se décharge toute seul.
  • Membres
  • *
  • 717 Messages (Tres Expérimenté)
  • Karma: 11
    • Voir le profil
Le 10 Octobre 2013 à 19:37
attention elle se decharge uniquement quand je roule (je crois)
a force de perceverer on fini toujours par ......tout casser!!!
  • Membres
  • *
  • 168 Messages (Débutant)
  • Karma: 0
  • spirit 2004
    • Voir le profil
Le 10 Octobre 2013 à 19:59
Mets en route ton moteur puis débranche ta batterie

et contrôle si tu as entre 12 et 14,5 v donc en accélérant.

( et contrôle aussi si t'as de l’éclairage)

Si t'as pas de jus aux fils de la batterie c'est ton redresseur ou stator qui est HS

ou peux etre un fil qui et sectionné regarde si bien tout les fil sont bien brancher ou sectionné quelque part
Les obstacles n’ont pas a vous arrêter. Si vous vous trouvez face à un mur, ne vous retournez pas et ne jetez pas l’éponge. Trouvez un moyen de le franchir ou de le contourner.
  • Membres
  • *
  • 717 Messages (Tres Expérimenté)
  • Karma: 11
    • Voir le profil
Le 10 Octobre 2013 à 20:12
je nai pas de multimetre pour test mais je vai tester leclairage sans batterie demain , tous les fil sont ok
a force de perceverer on fini toujours par ......tout casser!!!
  • Membres
  • *
  • 168 Messages (Débutant)
  • Karma: 0
  • spirit 2004
    • Voir le profil
Le 10 Octobre 2013 à 20:30
oki ou regarde bien aussi au niveau du stator si le fil et bien branché sinon tu a pas un faux contact style au lumière ou autre qui te consomme du jus a voir sinon stator ou cdi mais sa c dernier ressort c mon avis perso après jlaisse les meilleurs réponses au pro  p!!
Les obstacles n’ont pas a vous arrêter. Si vous vous trouvez face à un mur, ne vous retournez pas et ne jetez pas l’éponge. Trouvez un moyen de le franchir ou de le contourner.
  • Membres
  • *
  • 717 Messages (Tres Expérimenté)
  • Karma: 11
    • Voir le profil
Le 10 Octobre 2013 à 20:51
je verifirai ca . le stator est bien en face du vario?? de lautre coté? et le cdi est neuf je l'ai changer
a force de perceverer on fini toujours par ......tout casser!!!