Auteur Sujet: Booster bw's démarre plus  (Lu 1985 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 430 Messages (Expérimenté)
  • Karma: 37
  • Rieju rs2 50 , ktm 85 sx
    • Voir le profil
Le 05 Juillet 2010 à 16:46
Bonjour j'ai un booster bw's .
Config du scoot : pot malossi , kit 50 metrakit , carbu 17,5 , cornet malossi , vario malossi.
Donc je roulais sur une ligne droite a deux et le scoot c'est arrète d'un coup , comme si il y avait plus d'essence . Impossible de le rallumé alors que j'avais le plein .
A présent le démarreur éléctrique tourne dans le vide et le kick n'est pas bloqué mais tourne dans le vide . Je pensais l'allumage mais si quelqu'un a une idée sera la bienvenue .
Merci d'avance  p!!
  • Membres
  • *
  • 430 Messages (Expérimenté)
  • Karma: 37
  • Rieju rs2 50 , ktm 85 sx
    • Voir le profil
Le 05 Juillet 2010 à 20:23
 !help
  • Membres
  • *
  • 206 Messages (Débutant)
  • Karma: 6
    • Voir le profil
Le 05 Juillet 2010 à 21:10
ta surement sérré  :(  si ton kick tourne dans le vide c'est que ta plus de compression,ta pas mal de symptôme de serrage,démonte et regarde ton HM
  • Membres
  • *
  • 39 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 07 Juillet 2010 à 21:58
Ta roue arrière c'est bloqué ? Ou il a brouté et a calé ?
  • Membres
  • *
  • 3889 Messages (Maitre)
  • Karma: 162
    • Voir le profil
Le 07 Juillet 2010 à 22:06
Si ta roue arrière c'est bloquer , c'est un serrage .Ton Haut-Moteur a combien de killometres?
De toute façon la meilleure des solution c'est de démonter ton Haut-Moteur , et de regarder l'etat du pison et du cylindre . Sa prend pas longtemps et c'est la meilleur solution pour voir si c'est un serrage ou pas  p!!
  • Membres
  • *
  • 12977 Messages (Maitre)
  • Karma: 435
    • Voir le profil
Le 08 Juillet 2010 à 08:29
Bonjour j'ai un booster bw's .
Config du scoot : pot malossi , kit 50 metrakit , carbu 17,5 , cornet malossi , vario malossi.
Donc je roulais sur une ligne droite a deux et le scoot c'est arrète d'un coup , comme si il y avait plus d'essence . Impossible de le rallumé alors que j'avais le plein .
A présent le démarreur éléctrique tourne dans le vide et le kick n'est pas bloqué mais tourne dans le vide . Je pensais l'allumage mais si quelqu'un a une idée sera la bienvenue .
Merci d'avance  p!!
!help

attention au double post merci
  • *
  • 419 Messages (Expérimenté)
  • Karma: 4
  • peugeot 103 mvl =D Elle commence à avoir de la gueule =P
    • Voir le profil
Le 12 Juillet 2010 à 02:00
peut étre un gicleur boucher ;) :p on sait jamais alors nétoye bien ton carbu et regarde au niveau de ton HM

tien nous au courant ;)
  • *
  • 20902 Messages (Maitre)
  • Karma: 671
  • Peu importe le nombre de roues tant que ça watt !
  • TZR 2008, 103, 102, , BBv1, solex 3800,5000, 2200, peugeot speedfight 2 MBK active 50, peugeot zénith, piaggio ciao, MBK magnum racing XR, Mbk DX, suzuki runner 50, Alfa romeo GTV 2,0 TS
    • Voir le profil
Le 12 Juillet 2010 à 13:29
ta surement sérré  :(  si ton kick tourne dans le vide c'est que ta plus de compression,ta pas mal de symptôme de serrage,démonte et regarde ton HM

en effet on dirait que tu n'as plus de compression.
regarde au niveau du HM
  • Membres
  • *
  • 698 Messages (Tres Expérimenté)
  • Karma: 32
  • Yamaha Neo's
    • Voir le profil
Le 12 Juillet 2010 à 15:35
je pense que tout est dit  :-X j'ai bien peur aussi que ton kit cyl à pris congé.. ::)
  • Membres
  • *
  • 385 Messages (Expérimenté)
  • Karma: 13
  • bw s 2007
    • Voir le profil
Le 14 Juillet 2010 à 22:41
enleve ta bougie et mais de lessence et tu la remet et si il demarre sa vien ton carbu sinon s'est le moteur
« Modifié: 14-07-2010 22:53:11 par antoine76 »
j'ai 2 avertissements
tous orrigine avec pot doppler s3r 90km/h
  • Membres
  • *
  • 430 Messages (Expérimenté)
  • Karma: 37
  • Rieju rs2 50 , ktm 85 sx
    • Voir le profil
Le 16 Juillet 2010 à 10:58
La roue ne c'est pas bloqué , il a juste brouté et depuis le démarreur et le kick tourne dans le vide  :'(
  • Membres
  • *
  • 698 Messages (Tres Expérimenté)
  • Karma: 32
  • Yamaha Neo's
    • Voir le profil
Le 16 Juillet 2010 à 16:51
Mon tout premier kit ST6 à serrer et pourtant la roue arr ne s'est pas bloqué, et impossible de kické..