Auteur Sujet: Bw's ng Perte de puissance  (Lu 3504 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2010 à 17:48
Bonjour à tous,

Voici mon problème J'ai un Bw's Next Génération.

Quand je le démarre ses ni quel, je roule environ 100 Mètres et ralentis (une perte de puissance).

J'ai changer de galet ainsi que de gicleur mes rien à faire j'ai tout essayer

Problème D'allumage ??

équipement:

Kit 50 Athena
Vario Doplers
Embrayage Top Perf
Resor de pousser D'origine (avec le resor blanc même problème)
Carburateur 17,5

Merci pour vos réponse
« Modifié: 01-09-2010 17:54:49 par snoops »
  • Membres
  • *
  • 3889 Messages (Maitre)
  • Karma: 162
    • Voir le profil
Le 01 Septembre 2010 à 17:49
Bienvenue à toi sur le meilleur des forums des scooters! p!!

Ici, tu pourras te dépanner,
Tuner ton engin,
Obtenir des conseils de configuration moteur,
Te perfectionner dans le domaine mécanique,
Partager tes connaissances sur divers sujets mécaniques (ou non,mais au )
Et même faire partager l'évolution de ton engin!


Avant toutes choses,passe voir la charte
Et aussi

Ensuite, si tu veux "competiser" ton scooter avec l'aide de "mobcustom",
Passe voir

Tu ne comprends pas bien le fonctionnement du forum ??

Tu ne sais pas ce qu'est un modo, ou comment classer les membres?

Beaucoup de renseignements pour ton scoot sont classés

Et avant de poster un nouveau fil de discussion, utilise la fonction recherche;

Tu seras surpris du nombre de réponses à tes questions en tout genre et pense à sélectionner la zone de recherches la plus à même d'être référencée à ta question
Te voila fin prêt pour profiter pleinement de ce forum dans la joie et la bonne humeur sans passer pour un /boulet !
Et quand ça se passe bien,
mobcustom devient ton numéro 1 p!! 
Bon surf à toi!


PS=====><=====PS
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2010 à 17:53
Bonjour dadidodu30 , Mon poste ne respect pas le charte :-[ ?
  • Membres
  • *
  • 290 Messages (Expérimenté)
  • Karma: 7
  • Leve les yeux Shoot3ur et en weeling
  • Spirit
    • Voir le profil
Le 01 Septembre 2010 à 20:34
ton HM et en bonne état ?
p!4
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2010 à 20:35
Bien sur il à moins de 300 km (encore en rodage)

petit up
« Modifié: 02-09-2010 16:34:20 par snoops »
  • Membres
  • *
  • 449 Messages (Expérimenté)
  • Karma: 8
  • Bw's Naked 2007
    • Voir le profil
Le 02 Septembre 2010 à 17:23
Peut être mauvais réglage carbu vue que en rodage tu peux pas trop poussé à fond.. Ta bougie et de quel couleur ?
Yamaha Bw's Naked 2007

Haut moteur Conti type Origine Fonte
Pots Bidalots S3R
Variateur Malossi Multivar : 5 GRAM
Carbu 17.5 Gicleur de 95
Environ 85-90 Km/h sur plat :)
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Septembre 2010 à 18:37
Elle Et couleur noir , je vient d'essayer la riche de richesse et elle devient plus clair , mes la le problème que j'ai au début il par bien puis il se mes à ralentir et sa devient un vos qui roule à 30 kmh



à oui sinon j'oubliai , peut que une personne sera me dire se que ses, Derrière le variateur il y à une espèce de couronne bizarre quelqu'un ses sont nom ?


Car sur l'arrière y à des petit truc en plastique avec un ressort dedans qui n'arrête pas de tomber cette couronne bouge pas mal

Peut être que j'ai mal remonté la chose en nettoyant le vilebrequin


Sayer j'ai trouver le nom de la pièce  C'est un Embrayage démarreur

Merci
« Modifié: 02-09-2010 19:03:04 par snoops »
  • Membres
  • *
  • 3889 Messages (Maitre)
  • Karma: 162
    • Voir le profil
Le 02 Septembre 2010 à 19:41
Beeeen , démonte et remonte tout en sérran bien comme il faut . Et tien nous au courant si c'est sa

Ensuite si tu roule un peux trop riche pendant ton rodage sa peut faire que du bien .
Quand tu l'aura fini tu pourra le baisser de 2 points  p!!

Sinon ta ce problème depuis quand ?
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Septembre 2010 à 19:47
Bé le problème à surgis quand j'ai voulus reprendre mon scooter après quelque mois sans rouler .

Mes bon je comprend pas pourquoi il roule à 30kmh alors que avant je rouler dans le 100kmh avec autre piston que j'ai changer y à peut .

Mes sa ne peut pas venir de la pièce du démarrage sa na rien à voir si ?  sinon je vais en acheter une autre ses pas pour le prix que sa coute 11euros lol

ou alors changer les segment voir piston
  • Membres
  • *
  • 3889 Messages (Maitre)
  • Karma: 162
    • Voir le profil
Le 02 Septembre 2010 à 19:50
Ta netoyer ton carbu , filtre a air et boite a clapet aprés les quelques mois sans rouler ?
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Septembre 2010 à 19:55
Oui bien sur j'ai même mis une boite à claper plus souple, le carburateur et propre , le filtre à aire j'aurai juste la mousse à changer .
  • Membres
  • *
  • 3889 Messages (Maitre)
  • Karma: 162
    • Voir le profil
Le 02 Septembre 2010 à 19:58
Fais la tremper dans l'escence . Si sa ce trouve c'est sa et sa te filtre mal l'air  sm2!
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Septembre 2010 à 20:04
J'espère que ses sa , je vais la mettre à tremper toute la nuit ensuite faut la rincer ? comment la sécher ?  p!
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Septembre 2010 à 23:54
Re Bonjour, Voila le scooter roule déjà mieux et ralenti plus , j'ai changer le ressort de pousser , les galet, Le réglage de la vise de richesse puis refais tout l'électronique .

Par contre il ne tien pas le ralentis grrrrr et ne roule pas à la vitesse qu'il devrait 70kmh au lieu de 100 kmh

Je pence que sa vient du piston je vais en acheter un autre voir , je vous tien au jus  8)
  • Membres
  • *
  • 23 Messages (Néophyte)
  • Karma: 1
  • Keeway focus
    • Voir le profil
Le 04 Septembre 2010 à 12:43
Et beh regle ton ralenti.  ;)
AVENIR ATURIN RUGBY ! ROUGE ET NOIR ! ;)