Auteur Sujet: Démarre , puis s'éteint .  (Lu 2727 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 215 Messages (Débutant)
  • Karma: 11
  • Rieju MRT et Derbi Senda
    • Voir le profil
Le 29 Novembre 2010 à 20:51
Bonjour , Bonsoir ,

Un ami à un Keeway , et j'ai enlever la bride de sa boîte à air pour voir si il marché un peu plus fort , le bruit était différent , mais malheureusement le scooter s'allumé puis quand on accélérer il s'éteigné . Réglage carbu ou changement de gicleur ? Je pense au deux solutions , mais si vous avez des possibilités ..  p!!  !help . ( J'ai remis la " bride " en attendant )
Le deux-temps c'est de l'argent


Faites la bourre, pas la guerre.
  • Membres
  • *
  • 1353 Messages (Expert)
  • Karma: 34
  • x-spirit-x arrive en lever
  • spirit apres 2004
    • Voir le profil
Le 29 Novembre 2010 à 21:30
 gicleur de plus 5 si tu prépare ta boite air
  • Membres
  • *
  • 86 Messages (Novice)
  • Karma: 2
    • Voir le profil
Le 29 Novembre 2010 à 22:31
+1
membre banni.
  • Membres
  • *
  • 256 Messages (Expérimenté)
  • Karma: 5
  • Bonjour a tout est a tous
  • keeway hacker 50
    • Voir le profil
Le 29 Novembre 2010 à 23:04
est peut être trot d'air qui arrive au moteur mais je connait pas la bride au filtre a air sa ne serait pas un coude au filtre a air d'origine
Xsblack
  • Membres
  • *
  • 86 Messages (Novice)
  • Karma: 2
    • Voir le profil
Le 29 Novembre 2010 à 23:35
si on peut dire ça comme ça mais peut importe l'enlever agrandie le diamètre et par conséquent modifie la quantité d'aire qui arrive au carbu donc---> réglage
membre banni.
  • Membres
  • *
  • 1353 Messages (Expert)
  • Karma: 34
  • x-spirit-x arrive en lever
  • spirit apres 2004
    • Voir le profil
Le 29 Novembre 2010 à 23:55
il y a pas de bride dans la boite a air  apres si tu  la preparer il faut enlever le coude et agrandir  l'entrer d'air p!!
  • Membres
  • *
  • 256 Messages (Expérimenté)
  • Karma: 5
  • Bonjour a tout est a tous
  • keeway hacker 50
    • Voir le profil
Le 30 Novembre 2010 à 00:00
ok j'ai un petit souci j'avait un gicleur d'origine de 60 j'ai passez a 65 puis 70 j'ai réglé l'aiguille est la vis de richesse il est pas encore assez riche vous pensez qu'il faut mettre un 75 ou 80 (tout d'origine bougie iridium débrider vario est pot)
Xsblack
  • Membres
  • *
  • 1353 Messages (Expert)
  • Karma: 34
  • x-spirit-x arrive en lever
  • spirit apres 2004
    • Voir le profil
Le 30 Novembre 2010 à 00:02
ok j'ai un petit souci j'avait un gicleur d'origine de 60 j'ai passez a 65 puis 70 j'ai réglé l'aiguille est la vis de richesse il est pas encore assez riche vous pensez qu'il faut mettre un 75 ou 80 (tout d'origine bougie iridium débrider vario est pot)
creer toi un fil de discussion et je te repond
  • Membres
  • *
  • 86 Messages (Novice)
  • Karma: 2
    • Voir le profil
Le 30 Novembre 2010 à 08:18
essay, en full origine sur ovetto j'était à 80 gicleur d'origine (carbu 12+ BAA)
membre banni.
  • Membres
  • *
  • 215 Messages (Débutant)
  • Karma: 11
  • Rieju MRT et Derbi Senda
    • Voir le profil
Le 30 Novembre 2010 à 17:25
D'accord merci de vos réponses  p!!
Le deux-temps c'est de l'argent


Faites la bourre, pas la guerre.