Auteur Sujet: kymco agility 50cc 4t  (Lu 2046 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2017 à 22:36
bonsoir je viens vert vous pour un problème avec mon kymco 4t
il as du mal a démarrer et quand il démarre si j’accélère il cale direct a des moment il pète aussi
sans batterie il démarre des que je mes la batterie (neuve) il y a plus d’étincelle et une étincelle se fait au niveaux de la bobine d'allumage
j'est vraiment besoin de votre aide car il me sert pour aller au travail
merci beaucoup
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 1
  • Kymco agility rs 2011 - 103 vogue vs2 2016 - Keeway hurricane 2016
    • Voir le profil
Le 22 Mars 2017 à 22:46
Bonsoir

Combien de km a ton scooter  ???
C'est peut-être ton carbu qui est bon à être nettoyé...
Pour apprendre la mécanique:
-Démonte ton scoot
- Salis toi les mains
- Trompe toi
- Enerve toi
- Ne réussi pas à trouver la panne
- Passes y plusieurs heures ( voir journées)
- Laisse tomber
- Reviens dessus et re-énerve toi
- Puis réussi enfin
  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2017 à 23:09
le scooter je sais pus mais je viens de changer le piston et les joints haut moteur
oui je vais nettoyer le carbu mais le faite que quand je branche la batterie il y a plus d'allumage ses bizarre surtout que quand je fait toucher sa fait un étincelle au niveaux des causes de la bobine donc je comprend vraiment pas
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 1
  • Kymco agility rs 2011 - 103 vogue vs2 2016 - Keeway hurricane 2016
    • Voir le profil
Le 22 Mars 2017 à 23:14
Pour ta batterie c'est peut être ton fusible qui est presque mort, car le fusible ne sert que quand la batterie est branchée ( c'est la sécurité si ta batterie court-circuite ou si il y a un autre problème), du coup si il est hs le courant passe presque plus voir plus du tout...
Pour apprendre la mécanique:
-Démonte ton scoot
- Salis toi les mains
- Trompe toi
- Enerve toi
- Ne réussi pas à trouver la panne
- Passes y plusieurs heures ( voir journées)
- Laisse tomber
- Reviens dessus et re-énerve toi
- Puis réussi enfin
  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2017 à 23:16
oui mais pk une étincelle se fait au niveaux de l'antiparasite ses sa que je trouve bizarre
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 1
  • Kymco agility rs 2011 - 103 vogue vs2 2016 - Keeway hurricane 2016
    • Voir le profil
Le 22 Mars 2017 à 23:19
Parce que quand ta batterie est branchée il faut que le courant qui est produit par la bobine passe dans la batterie puis dans le fusible et enfin l'antiparasite.
Pour apprendre la mécanique:
-Démonte ton scoot
- Salis toi les mains
- Trompe toi
- Enerve toi
- Ne réussi pas à trouver la panne
- Passes y plusieurs heures ( voir journées)
- Laisse tomber
- Reviens dessus et re-énerve toi
- Puis réussi enfin
  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2017 à 23:29
en faite je vais t'expliquer comment sa se passe
quand je branche le plus et que je fait toucher le moins une étincelle se fait au niveaux de la bobine et quand je branche le moins et que je kick plus d’étincelle se fait et quand je débranche le moins ou le plus l’étincelle reviens ses sa qui est vraiment bizarre ou dirais sa fait un faux contact au niveaux de la bobine alors quelle et toute neuve
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 1
  • Kymco agility rs 2011 - 103 vogue vs2 2016 - Keeway hurricane 2016
    • Voir le profil
Le 22 Mars 2017 à 23:33
Branche ta batterie normalement: le + avec le + et le - avec le - déja.

Ensuite je pense qu'il faudrait essayer de tester ton régulateur de tension
( je te propose tout ce qui me vient en tête).
Pour apprendre la mécanique:
-Démonte ton scoot
- Salis toi les mains
- Trompe toi
- Enerve toi
- Ne réussi pas à trouver la panne
- Passes y plusieurs heures ( voir journées)
- Laisse tomber
- Reviens dessus et re-énerve toi
- Puis réussi enfin
  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2017 à 23:38
bah je la branche normalement justement ses la que sa fait une étincelle
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 1
  • Kymco agility rs 2011 - 103 vogue vs2 2016 - Keeway hurricane 2016
    • Voir le profil
Le 22 Mars 2017 à 23:41
Ben si il y a une étincelle ça devrait démarrer normalement  ::)

 
Pour apprendre la mécanique:
-Démonte ton scoot
- Salis toi les mains
- Trompe toi
- Enerve toi
- Ne réussi pas à trouver la panne
- Passes y plusieurs heures ( voir journées)
- Laisse tomber
- Reviens dessus et re-énerve toi
- Puis réussi enfin
  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 22 Mars 2017 à 23:45
il démarre quand je branche pas la batterie mais quand j’accélère a fond il accélère pas et quand je lâche et je raccélère il cale direct
  • Membres
  • *
  • 54 Messages (Novice)
  • Karma: 1
  • Kymco agility rs 2011 - 103 vogue vs2 2016 - Keeway hurricane 2016
    • Voir le profil
Le 22 Mars 2017 à 23:53
Je serrai toi j'essairai déja de changer le fusible puis tester au voltmètre le régulateur de tension.
S'il ne démarre pas avec le bouton et batterie branchée, c'est peut-être ton relais de démarreur alors test le aussi.

Après je vois pas trop d'où ça pourrai venir.
Quand t'accélère je pense que c'est le carbu donc essai déja de le nettoyer.
Si t'essai pas tu saura jamais  ::)
Pour apprendre la mécanique:
-Démonte ton scoot
- Salis toi les mains
- Trompe toi
- Enerve toi
- Ne réussi pas à trouver la panne
- Passes y plusieurs heures ( voir journées)
- Laisse tomber
- Reviens dessus et re-énerve toi
- Puis réussi enfin
  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 23 Mars 2017 à 00:30
oui je vais faire sa on verra bien je te tiens au courant merci pour ton aide
  • Membres
  • *
  • 1617 Messages (Expert)
  • Karma: 40
  • 4x4=16x4=64=1664 gazzzzzzz
  • NITRO F1 ASSISTANCE 97'- MONDEO 1.8I 99'-309 1.6 carbu
    • Voir le profil
Le 23 Mars 2017 à 08:46
salut controle que tu n'a pas oublié une masse ou inversé des fils au remontage  p!!
NITRO F1 ASSISTANCE
HM origine
Pot Bidalot s2
Variateur Polini HI-SPEED
Dellorto 17.5
Boite a air préparée mousse Pollini
Embro origine full bleu Polini
Clapets carbone Polini

La page FaceBook
https://www.facebook.com/Custom50ccFR

Rasso paris EST
http://forum.mobcustom.com/calendrier-eveneme
  • Membres
  • *
  • 50 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 23 Mars 2017 à 09:36
non avant sa me le fessais pas
en faite j'avais essayer de le démarrer il y a un moment et il voulais pas car la distribution etait mal caler donc sa péter etc et la je les recaler et sa me fait sa je pense que d'avoir forcer avant sa a du me griller mon régulateur je vais le changer pour voir