Auteur Sujet: Ludix One démarre plus  (Lu 1609 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 15 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 11 Janvier 2012 à 13:06
Bonjours a tous, alors voila j'ai un ludix one qui a 14300KM tous d'origine juste débridé qui, au debut marcher du tonerre mais ma copine la fait tomber du coté gauche en voulant le mettre sur la béquille après sa il démarrer au quart rouler une dizaine de minute et s'engorger j'ai donc démontée le carbu nettoyer tous a fond et remis il a marcher un peu mieu mais a refait la meme pas longtemp après, j'ai ensuite vu qu'il pisser l'essence (cuve félée) mais il rouler. En attendant de trouver les pieces j'ai mis de la patte sur la fuite il a rouler 2 jour nikel et quand j'ai remis le plein a la pompe impossible de redémarrer je l'ai laisser une semaine sans le toucher ensuite j'ai tous redemontée jai changer la cuve pour une neuve avec un joint neuf j'ai changer aussi les injecteurs et le starter autaumatique tous sa tous neuf, ya de l'allumage, de la compression, mais sa fuit toujours et il démarre toujours pas! Merci d'avance a tous ceux qui m'aideront  ;)
« Modifié: 11-01-2012 13:54:10 par canastaff »
  • Membres
  • *
  • 308 Messages (Expérimenté)
  • Karma: 10
  • Une passion qui nous unit
  • dragster bi-cylindre
    • Voir le profil
Le 11 Janvier 2012 à 14:58
Bonjour ,est que le flotteur et le pointeau sont bien en place et fonctionne bien et sinon es ce que l'essence arrive jusque la bougie .
  • Membres
  • *
  • 15 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 11 Janvier 2012 à 15:38
oui tous marche et lessence arrive bien a la bougie et la je vient de la changer j'ai mis une neuve et c toujour pareil sa fuit du carbu en dessous la durite dans le vide donc jai mis un vis met sa a rien changer
  • Membres
  • *
  • 207 Messages (Débutant)
  • Karma: 2
  • purplle and white
  • nitro,ovetto
    • Voir le profil
Le 12 Janvier 2012 à 00:38
oui tous marche et lessence arrive bien a la bougie et la je vient de la changer j'ai mis une neuve et c toujour pareil sa fuit du carbu en dessous la durite dans le vide donc jai mis un vis met sa a rien changer
demonte ton echapement pour savoir sil et pas remplis dessence javais euh se problme car mon poiteau eter casser et le carbu fuiller donc demonte le et soufle dedans
love la meca :p :)
  • Membres
  • *
  • 49 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 18 Janvier 2012 à 09:38
si ça fuit par en dessous de ton carburateur , tu as peut être remonté le flotteur a l'envers un pote à fait ça , et sa fuyait comme toit son scooter fessait 5 mètres avant de s'étouffer .
j'espère avoir pu t'aider