Auteur Sujet: mbk rocket  (Lu 2148 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 18 Février 2016 à 00:46
salut a tous, voila j'ai acheté un rocket il ya peu, soi-disant avec juste une fausse masse a trouver.
au final le cylindre avec des trou d'air, les joint spy mort et l'allumage décaler. pas envie de me prendre la tête et j'ai un moteur neuf de booster bws, je change de moteur tous en gardant le faisceaux du rocket mais avec le CDI du booster: kit 70 malossi, clapet malossi , vario polini, ressort de pousser jaune malossi, pot bidalot, (carbu 17,5  en attendant la commande ;p ) a part le carbu et la bougie toutes les autres pièces sont neuf  ils n'ont jamais tourner une seule seconde. venu le temp de le démarrer, la impeccable tous ce passe bien j’effectue les réglages il tien le ralenti, j'ai rouler 10 m et la impossible d'avancer a plus de 2klm !! !help
il me fait les symptômes d'une bougie hs mais l'étincelle est impeccable, l'essence arrive correctement.
les clignotants reste allumer que si j’accélère  et quand j'éteint les lumières il me fait une baisse de tension direct il pète et cale, par contre quand je reste appuyer sur le klaxon il marche un peux mieux. 
en le démarrant j'ai remarquer des étincelles au niveaux de l'allumage, mais quand j'ai fait changer le vilebrequin le garage me l'avait caler ect et me la reconfirmer lundi dernier.
Alors voila tous est dit et j’espère vraiment que vous allez pouvoir m'aider,  merci d'avance les gars  8)
  • Membres
  • *
  • 1103 Messages (Expert)
  • Karma: 20
  • Ludix Trend, Gilera Eaglet, 103 spx, AV79 de 1957 et d'autres......
    • Voir le profil
Le 18 Février 2016 à 10:42
bonjour

merci de lire les règles et de se présenter avant de poster , p!!

commence par regarder pourquoi il y as des étincelles au niveau de l'allumage, généralement c'est pas normale...... donc résout déjà ça

pas normale si en plus il sort de garage hm!
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 18 Février 2016 à 14:41
oui je sais désoler mais je n'arrive pas a trouver le forum pour ce presenter tu aurais pas le lien stp ?
oui justement c'est ce qui me fait peur, la je vais changer de faiseaux pour voir ce que sa donne et si sa continu je vais le balancer chez le mécano pour qu'il me disent quesqu'il a foutu avec mon allumage.
  • Membres
  • *
  • 1103 Messages (Expert)
  • Karma: 20
  • Ludix Trend, Gilera Eaglet, 103 spx, AV79 de 1957 et d'autres......
    • Voir le profil
Le 19 Février 2016 à 10:09
ici pour ce présenter=> http://www.mobcustom.com/forum/presentation/

ici pour lire les règles a respecter=> http://www.mobcustom.com/forum/les-regles-du-forum-moto-50cc/

et s'il te plaît prend ton temps de lire les règles sans les survolés a la vite-fait..... c'est pour éviter de faire des erreurs et que des modos te le fasse remarquer voir te supprimer sans que tu comprenne pourquoi  ;) 

je dit ça car beaucoup le prenne mal et se casse aussitôt du forum, ou il y en as qui tombe juste sur un sujet et qu'il voit que un modo fait a plusieurs reprises des remarques qui sont souvent répétitives et les mêmes qu'il se bloque et préfère aller voir ailleurs

bref prend ton temps de voir les fonctionnalités du forum, car il faut même que tu fasses des recherches avant de poser une question, si ta question a déjà été posé il y as de forte chance qu'un modo te bloque et t'oriente vers des sujets ou des réponses ont été données

a plus ;)
  • Membres
  • *
  • 123 Messages (Débutant)
  • Karma: 1
  • olivier
  • speedfight 2 aprilia sr 1 liquide
    • Voir le profil
Le 19 Février 2016 à 18:55
salut kiki juste pour dire que si c est un allumage d origine il n a pas besoin d etre cale car il y a une demi lune pour le mettre en place est le tour est joue   p!!
speedfight vs sr 1 les 2 liquide
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Février 2016 à 15:02
merci beaucoup franck85, je lirai correctement les règles car je vois très bien ce que tu veux dire et j'ai fait pas mal de forums pour voir mon cas mais rien malheureusement.
annie olivier  c'est bien ce que je me demander, mais comme je suis une M.. en électrique je n'ai jamais démonter sa. cela ne pourrais pas venir de la clavette ou d'une pièce pas monter ou mal monter? et j'ai remarquer sa hier vous voyer la cosse qui relie le démarreur a la batterie ? une fois brancher il ne démarre que difficilement ou pas du tout, je le débranche, il démarre correctement je rebranche la cosse et sa me le coupe comme si j'éteint le contact. hier j'ai fait une vidéo je vous l'enverrai sinon des fois il va bien s’élancer mais après que je lâche la poignet sa cale en pétant du pot... frenchement les gars si quelqu'un peut m'aider sa serait super cool  parce que je suis larguer la  :'(!help!help
  • Membres
  • *
  • 123 Messages (Débutant)
  • Karma: 1
  • olivier
  • speedfight 2 aprilia sr 1 liquide
    • Voir le profil
Le 20 Février 2016 à 18:28
90 pour cent que tu a un faut contact essais pour voir de mettre un file elec (ou si tu a des pince pour batterie de voiture) en contact sur une partie moteur ou vis de carter de kick et l autre boue( ou pince) sur une partie de ton cadre si sa marche tu a une mauvaise masse .tu vois comment reparer . j espere que c est ca p!!
speedfight vs sr 1 les 2 liquide
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Février 2016 à 14:33
c'est ce que j'ai fait hier et sa démarre un peu mieux, mais tien pas le ralentit et pète encore maintenant il ya de la fumer qui sort du carbu (3 différents ) mais toujours pareil
  • Membres
  • *
  • 123 Messages (Débutant)
  • Karma: 1
  • olivier
  • speedfight 2 aprilia sr 1 liquide
    • Voir le profil
Le 23 Février 2016 à 18:56
s il pete, il est possible que tu ais une prise d air. p!
speedfight vs sr 1 les 2 liquide
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Février 2016 à 20:35
nan tous est neuf dessus. du coup j'ai démonter mon allumage et la SURPRISE 2 fils sur 4 était camer....
demain je me rend cher mon garagiste lui montre ce beau travail p!!, il m'ont changer le vilo impossible de ne pas avoir remarquer sa  :o
du coup comment je fais pour fermer le sujet en résolu ?
Merci beaucoup les gars franchement impeccable ;)
  • Membres
  • *
  • 123 Messages (Débutant)
  • Karma: 1
  • olivier
  • speedfight 2 aprilia sr 1 liquide
    • Voir le profil
Le 24 Février 2016 à 17:20
de rien kiki l aide c est la seule chose qui reste de gratuit  p!!
speedfight vs sr 1 les 2 liquide
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Février 2016 à 22:58
excellent j'vais la retenir  ;)
  • Membres
  • *
  • 1103 Messages (Expert)
  • Karma: 20
  • Ludix Trend, Gilera Eaglet, 103 spx, AV79 de 1957 et d'autres......
    • Voir le profil
Le 10 Mars 2016 à 12:40
cool que la panne a été trouvée  ;)

et maintenant il est réparé et roule bien ton scoot?

si ton problème est résolut alors tu peut écrire:  [résolut] devant le titre de ton sujet

tu vas sur ton premier message puis modifié, et tu modifie ton titre  ;)