Auteur Sujet: ou ce branche se fils sur nitro?  (Lu 2613 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 39 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Mai 2012 à 18:47
salut a tout le monde voila je suis entrain de refaire un nitro a neuf et de le remettre entièrement d'origine. voila j'ai ce fils jaune et rouge qui est tout seul et branché a rien du tout. pensé vous que c'est le fils qui vas sur la sonde de t° d'eau moteur? j'ai aucun fils branché dessus la sonde et le fils est comme même assez court pour aller jusqu’à la sonde.

si quelqu'un pouvait me faire éventuellement une photo de la connectique qui faut brancher sur la sonde. merci a tous...
« Modifié: 27-05-2012 19:07:28 par bibou6985 »
  • Modérateur Scooter
  • *
  • 3854 Messages (Maitre)
  • Karma: 247
  • nouvelle 103 sp fourche de KX
  • mégane 2 rs phase 2 chassis cup :p
    • Voir le profil
Le 27 Mai 2012 à 21:14
Salut ce ne serait pas le fil de la jauge  d'essence ( qui se branche sur le reservoir )
Ancien membre du forum  passé aux gros cube et sur voitures qui scotch  ^^
  • Membres
  • *
  • 39 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Mai 2012 à 21:32
je sais pas mais je me demande de quel couleur est celui de la sonde t° d'eau car j'en est aucun qui est branché;
  • Membres
  • *
  • 39 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juin 2012 à 09:52
pour tenir au courant au cas ou y'en a un qui serait interessé ce flis jaune/rouge ce branche a la sonde de T° d'eau pour le temoin.
  • Membres
  • *
  • 57 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 03 Juin 2012 à 15:16
sais le fils de la sonde de temperature
  • Membres
  • *
  • 160 Messages (Débutant)
  • Karma: 1
    • Voir le profil
Le 03 Juin 2012 à 20:02
oui ses la sonde tempé j'ai le meme :D