Auteur Sujet: Panne allumage  (Lu 1424 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 10 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Septembre 2012 à 13:26
Bonjour j ai un petit problème avec un street magic que j ai voulu restauré qui traînait au fond de mon garage depuis belle lurette ! donc j ai viré l ancien carbu avec le starter auto et le réservoir d huile ! J ai monté un kit malossi 70 un carbu 19 . Quand j ai voulu le démarré j ai constaté que j avais pratiquement pas d étincelle , juste un bout d étincelle quand je donne des coup de démarreur mais si j insiste j ai aucune étincelles ! J ai essayé une autre bobine ht et un autre cdi et toujours rien! Alors j espère avoir été clair ;). À l aide les gars et je vous remerci d avance !
  • Membres
  • *
  • 3828 Messages (Maitre)
  • Karma: 67
  • http://www.youtube.com/watch?v=XYnz32pyitc&feature
  • Mini-drag Mina Lc,Nitro daily (en cours),103 Rcx Lc(remontage à venir),Honda CR 82.
    • Voir le profil
Le 14 Septembre 2012 à 13:51
Slt t'as regardé t'a bougie ? Et le câblage pour voir si tout est correct ?
Un 2 temps,c'est fait pour tirer dedans ;)
  • Membres
  • *
  • 10 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Septembre 2012 à 19:22
Oui bougie neuve ! Ce qui est fou c est quand je l ai posé il marchait mais après ce paquets d années sans servir plus allumage bizarre !!
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 14 Septembre 2012 à 19:32
ptetre que l allumage ( rotor ou stator ) as pris l oxydation  p!!
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 599 Messages (Tres Expérimenté)
  • Karma: 7
  • VAstro 4T
    • Voir le profil
Le 14 Septembre 2012 à 20:05
TA changé l'essence ^^ .


Sinon nettoie ton allumage , et regarde tes fil
  • Membres
  • *
  • 10 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Septembre 2012 à 08:02
Je vais essayé de nettoyer tout ça ! Sinon peut on testé les bobines du stator? À oui en tout cas les bobines pour le jus,fonctionnent car quand je kick les feux s allument!
  • Membres
  • *
  • 3828 Messages (Maitre)
  • Karma: 67
  • http://www.youtube.com/watch?v=XYnz32pyitc&feature
  • Mini-drag Mina Lc,Nitro daily (en cours),103 Rcx Lc(remontage à venir),Honda CR 82.
    • Voir le profil
Le 15 Septembre 2012 à 10:03
Retire la veille essence et nettoie ton carbu, et même si la bougie est neuve ça veut rien dire.. J'en ai déja acheter qui ne fonctionnait pas... Mais logiquement si elle irait pas t'aurais pas de jus pour tes phares je pense..
Un 2 temps,c'est fait pour tirer dedans ;)
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 15 Septembre 2012 à 11:28
je suis d accord si t as les phares qui marche quand tu kick c est que ton rotor et stator d allumage fonctione y as bien production d un champ electrique  p!!

par contre regarde si le capteur d allumage est en bon etat sa se trouve il detecte mal le passage du volant  p!! et ne delivre donc pas d etincelle  p!!
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 10 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Septembre 2012 à 13:16
J ai nettoyé l allumage y avait po mal de rouille sur le stator !.. Mais ça marche toujours pas !
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 15 Septembre 2012 à 13:26
QUAND TU KICK LES PHARES SALLUMANT UN PEU T EST SURE
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 3828 Messages (Maitre)
  • Karma: 67
  • http://www.youtube.com/watch?v=XYnz32pyitc&feature
  • Mini-drag Mina Lc,Nitro daily (en cours),103 Rcx Lc(remontage à venir),Honda CR 82.
    • Voir le profil
Le 15 Septembre 2012 à 13:27
T'es sûr que l'essence arrive bien ?? tes vis sont pas fermée ou quoi ?
Un 2 temps,c'est fait pour tirer dedans ;)
  • Membres
  • *
  • 10 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Septembre 2012 à 14:00
Oui les phares s allument ,mais je vois pas le lien avec l essence et l allumage! Je ne sais plus au regarde ;( , mais oui l essence est neuve car j ai supprimé l ancien carbu avec le mélange auto .je fais moi même le mélange .
  • Membres
  • *
  • 10 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Septembre 2012 à 14:10
Est ce que ça peut venir d une mauvaise masse?
  • Modérateur Scooter
  • *
  • 11061 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 15 Septembre 2012 à 15:12
possible mais dans ton cas sa doit pas venir du rotor ni du stator je verrais bien soit  cablage defectueux ou debranche ou sinon cdi ou bobine ht hs
ptetre que cdi n envoie plus de jus pour la production d etincelle
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 3828 Messages (Maitre)
  • Karma: 67
  • http://www.youtube.com/watch?v=XYnz32pyitc&feature
  • Mini-drag Mina Lc,Nitro daily (en cours),103 Rcx Lc(remontage à venir),Honda CR 82.
    • Voir le profil
Le 15 Septembre 2012 à 16:00
Ouai possible que ce soit la masse.. met toujours un cable et essay de le démarré si y a une perte ce sera vite réglé moi j'lai fait et il démarrait niquel après :)
Un 2 temps,c'est fait pour tirer dedans ;)