Auteur Sujet: panne allumage  (Lu 1170 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 12 Juillet 2016 à 17:16
bjr je nais plus dallumage sur mon trekker  jai essayer deux autre faiceau plusieur cdi et bibine rien pas une etincel
  • Membres
  • *
  • 77 Messages (Novice)
  • Karma: 1
  • j'aime les chevaux c'est trop génial
  • derbi xtremm €3 / dealim custom vt 125cc
    • Voir le profil
Le 12 Juillet 2016 à 17:40
Vérifie ton cdi ,ton câble de masse ,t'es branchement, ta bougie et ton fusible.
Je roule en derbi x trem €3 @
50cc origine
Pot et carbu origine débridé
Carbu 17,5 gicleur 95
Transmi origine

j'ai un avertissement !!
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 12 Juillet 2016 à 17:48
fil de masse ok demareur marche  cdi neuf regulateur tension neuf esayer troix bobine et trois allumage ainsi que deux neiman pas une seul etincel  :-[bizarre  merci pour tout vos reponse
  • Membres
  • *
  • 77 Messages (Novice)
  • Karma: 1
  • j'aime les chevaux c'est trop génial
  • derbi xtremm €3 / dealim custom vt 125cc
    • Voir le profil
Le 12 Juillet 2016 à 18:04
Ton fusible ?
Je roule en derbi x trem €3 @
50cc origine
Pot et carbu origine débridé
Carbu 17,5 gicleur 95
Transmi origine

j'ai un avertissement !!
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 12 Juillet 2016 à 18:20
fusible neuf le moteur se lance quant je le demare au demareur mais aucune etincel esayer deux autre bobine rien :'(:'(