Auteur Sujet: Problème câble d'accélérateur  (Lu 2148 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 11 Juin 2011 à 19:47
Bonjour, toute a l'heure mon câble d'accélérateur s'est mis a pendre et mon scoot ne démarre plus, comment faire ?

  • Membres
  • *
  • 224 Messages (Débutant)
  • Karma: 4
  • Booster
  • Booster spirit, Nitro naked, Booster naked 07 '
    • Voir le profil
Le 11 Juin 2011 à 19:50
Il est sorti au niveau de la poigné ou du carbu ?
"Je léve ta mére comme une CBR" (8)
"Léve la roue avant on fait des roues arièrres !!!"
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 11 Juin 2011 à 19:52
poignée
  • Membres
  • *
  • 48 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 11 Juin 2011 à 19:55
Il la du pete au niveau de ta poigné
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 11 Juin 2011 à 19:56
je sais pas si il a pété mais il pend ---> allez voir http://www.scooter-system.fr/forums/f43/216804-probleme-cable-daccelerateur.html
  • Membres
  • *
  • 224 Messages (Débutant)
  • Karma: 4
  • Booster
  • Booster spirit, Nitro naked, Booster naked 07 '
    • Voir le profil
Le 11 Juin 2011 à 19:59
Visiblement il est juste sorti, démonte ta poigné et met tout en place normalment ya pas ce casse
"Je léve ta mére comme une CBR" (8)
"Léve la roue avant on fait des roues arièrres !!!"
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 11 Juin 2011 à 20:01
c'est ce que j'ai fait mais le cable se remet a pendre toujours
  • Membres
  • *
  • 224 Messages (Débutant)
  • Karma: 4
  • Booster
  • Booster spirit, Nitro naked, Booster naked 07 '
    • Voir le profil
Le 11 Juin 2011 à 20:03
il faut le tendre alors je pense
"Je léve ta mére comme une CBR" (8)
"Léve la roue avant on fait des roues arièrres !!!"
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 11 Juin 2011 à 20:09
J'essaye mais ça ne marche pas. La poignée ne revient pas dans sa position initiale, il n'y a plus le "ressort" qui la ramène au point du début :S
  • Membres
  • *
  • 224 Messages (Débutant)
  • Karma: 4
  • Booster
  • Booster spirit, Nitro naked, Booster naked 07 '
    • Voir le profil
Le 11 Juin 2011 à 20:18
Sa doit etre ton cable qui n'est pas assez tendu
"Je léve ta mére comme une CBR" (8)
"Léve la roue avant on fait des roues arièrres !!!"
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 11 Juin 2011 à 20:20
comment je dois faire ?
  • Membres
  • *
  • 15985 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 12 Juin 2011 à 10:20
salut, normalement tu as des petite butée au bout de ta gaine qui empeche ton cable de pendre. c'est 2 petit cran qu'il faut emboité dans la poignée de gaz, mais sa n'esplique pas le pobleme qu'il ne demarre pas
« Modifié: 12-06-2011 10:30:35 par kikmania »
plop... miaouuu...
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 12 Juin 2011 à 11:36
il démarre mais je peut pas accélérer

mais je vois pas de quoi tu parle ? car quand je démarre le scoot et que je tire sur le câble le moteur ne prend pas de tours
« Modifié: 12-06-2011 11:41:37 par florian69230 »
  • Membres
  • *
  • 15985 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 12 Juin 2011 à 11:57
tutire ou sur le cable? et des fois sa pete les cran ;) c'est pour sa qu'il ressort(enfin sur peugeot il y a des cran apres toi je suis pas sur^^)
plop... miaouuu...
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • Booster nààked 12' :D
  • booster naked 12'
    • Voir le profil
Le 12 Juin 2011 à 12:23
bah je tire le cable aparent qui doit normalement être normalement dans la poignée de gaz