Auteur Sujet: Problème démarage Kymco Agility 50 4T  (Lu 911 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Octobre 2017 à 16:43
Bonjour,
Je reviens vers le forum avec toujours des soucis de démarage de mon 50 agility 4T.
J'avais déjà posté sur ce fofo quelques mois aprés l'avoir acheté en 2013 http://www.mobcustom.com/forum/problemes-pannes-scooter/pb-demarage-kymco-agility-50/ et depuis on peut dire que c'est toujours un peu la même galère voir en pire  ::)

A l'époque il démarrait  mais calait au bout d'une 30 aine de secondes ensuite il était capricieux à redémarrer pendant plusieurs minutes puis s'il repartait enfin il tournait nickel et une fois chaud plus aucun soucis de démarrage.

J'avais fini par trouver une parade en le démarrant, je le laisser chauffer 5 bonnes minutes en tendant mon câble d’accélérateur à la vis sous la poignée pour le garder à haut régime et généralement j'arrivais à ce qu'il ne cale plus  avec plus ou moins de réussite...

Depuis j'ai essayé de changer
Bougie, Antiparasite, Bobine d'allumage, CDI,Starter automatique, Batterie, Filtre à essence...
J'ai démonté je ne sais combien de fois le carbu pour nettoyage des gicleurs, le souffler au compresseur, mettre plus de richesse, moins de richesse, bref... rien de mieux  p!

Aujourd’hui il a 11 000 km et depuis quelques mois c'est pire, il fait toujours son caca après démarrage, sauf que maintenant pour démarrer c'est une vraie galère, je suis obligé d'ouvrir le filtre à air pour lui envoyer du start pilot sinon c'est carrément impossible, il ne démarre plus  :(

Et ensuite une fois démarré, bien chaud après plusieurs minutes en gardant un bon régime pour éviter le calage, tout va bien, comme si de rien n'était...

Bref voilà, si quelqu'un a son idée là dessus, je suis preneur, il me rend dingue ce scoot  !help
Merci bien  ;)