Auteur Sujet: Scooter commence à démarrer, puis s'arrête ..  (Lu 1991 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Août 2012 à 15:32
Bonjours à tous, je m'appelle Thibault et j'ai 17 ans.
A l'heure actuel j'ai un Piaggio Zip 2t. Il est équipé d'un pot Yasuni Z, vario top perf, carbu débridé 17.5.
Je vous explique mon problème. Mon scooter était équipé d'un gicleur trop grand pour ses modification ( 60 alors que c'est un 53 d'origine ).
Vu que mon scooter avec quelque trou d'air j'ai décidé de commander un gicleur taille 55.
Avant de recevoir mon gicleur, le scooter a eu un problème et ne démarrais plus.
Je les donc emmené au garage.
Le mécano ma changé la bougie, l'anti parasite et il ma dit qu'il avait touché au carbu ( désolé je ne me rappelle plus ce qu'il ma dit a ce propo ).
Bref, le lendemain mon scooter était prêt. Je suis donc remonté chez moi et j'ai de suite équipé le gicleur 55 ( ce que j'ai l'habitude de faire ).
Après la modification le scooter ne démarrait plus. J'ai donc ré équipé le gicleur 60 et la non plus il ne démarrait plus...
Je ne comprend plus rien du tous. S'il vous plaît aidait moi.
Désolé pour le roman et merci d'avance :) 
  • Membres
  • *
  • 599 Messages (Tres Expérimenté)
  • Karma: 7
  • VAstro 4T
    • Voir le profil
Le 31 Août 2012 à 16:05
ton gicleur est trop petit , il te faut un gicleur de 75-80 .
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Août 2012 à 16:09
Non, 60 c'est la limite.
J'ai tester 90 ( on m'avait conseillé ). C'est limite si le scooter dépassait les 10 km/h.
J'ai aussi testé 73, sa a fait la même chose. Et sachant que mon gicleur d'origine était un 53, augmenter de 20 point est énorme.
Merci quand même :/
  • Membres
  • *
  • 599 Messages (Tres Expérimenté)
  • Karma: 7
  • VAstro 4T
    • Voir le profil
Le 31 Août 2012 à 16:18
Bizar , j'ai toujours vu des gens augmenter leur gicleur , surtout avec la config que tu as .

Tu as juste changé les gicleur et il a pas démaré ??

Ta essayé de mettre de l'essence dans la culasse ?? voir si il démare comme sa ?
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2012 à 20:12
Ouais, j'ai juste changé de gicleur et il n'a pas démarré :/..
Je ne m'y connais pas trop en mécanique, donc la culasse je sais n'y ou sa ce situe n'y a quoi sa sert :S
  • Membres
  • *
  • 31 Messages (Néophyte)
  • Karma: 0
  • T'es Sur La Route Pas Sur Need For Speed Attention
  • Nitro 2007 kit 50 Zip sp 2009 ex kit 70 (serré)
    • Voir le profil
Le 01 Septembre 2012 à 20:40
regarde si tu a pas percer la pipe d'admission est que tu na pas confondue les durite du carbu (si tu la debrancher)
Zip en vitesse de pointe sur le perif 130km/h la moindre erreur salut

Nitro en vitesse de pointe sur les quai de seine 110km/h en heure de pointe quelle kiff :p
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2012 à 21:03
regarde si tu a pas percer la pipe d'admission est que tu na pas confondue les durite du carbu (si tu la debrancher)

Ok merci, par contre, c'est quoi la pipe d'admission stp :S ?