Auteur Sujet: Scooter qui accelère tout seul  (Lu 4559 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 04 Mai 2011 à 16:06
Bonjour a tous
Voila j'ai un booster spirit d'année 2004 qui accelère tout seul des que je le démare , j'ai changer le cable d'accelerateur sa a rien changer merci de m'aider ;)
  • Membres
  • *
  • 96 Messages (Novice)
  • Karma: 5
  • Sa c'est du scoot ;)
  • Baotian BT49QT-28B 2T kité 70 motoforce mid race
    • Voir le profil
Le 04 Mai 2011 à 16:15
1ere des choses va te presenté c'est la moindre des choses  !   >:(

Je veut pas de frustré ou quoi que ce soit mais avant de changer un truc on en parle -___- sa viens pas du câble accélérateur ... sa viens de la vis de ralentie tout simplement ... sa prend 2 minutes a la réglé ...


bref ....  :   f!2
Si , dans une cource tu me voit devant ou derrière toi c'est normal , je t'ai déjà foutu 3 tour dans la geule :)
  • Membres
  • *
  • 10948 Messages (Maitre)
  • Karma: 388
    • Voir le profil
Le 04 Mai 2011 à 17:42
hyop franky c'est gentil de faire respecter les regles mais oublie pas que toi aussi tu es nouveau ;)
en tout cas merci de prendre soin du fofo

si non soit le cable mal mi sous la vis de ralenti regler trop riche en air, si tu sais pas se que c'est, google est ton ami ou alors recherche sur le fofo

voila
  • Modérateur Scooter
  • *
  • 3683 Messages (Maitre)
  • Karma: 106
  • Un petit préparateur utilise du Stage 6.
  • Nitro Street Cobra/ Rocket Low cost/ Senda Pistarde
    • Voir le profil
Le 05 Mai 2011 à 07:16
Salut  ;)

Ton scoot accélére tout seul c'est a dire ? il part tout seul si tu lui mais pas le frein ? ou alor c'est juste la roue qui tourne toute seul legerement sur bequille ?

Dans le deuxieme cas ton ralenti et trop haut un petit reglage et c'est bon ;)


1ere des choses va te presenté c'est la moindre des choses  !   >:(

Je veut pas de frustré ou quoi que ce soit mais avant de changer un truc on en parle -___- sa viens pas du câble accélérateur ... sa viens de la vis de ralentie tout simplement ... sa prend 2 minutes a la réglé ...


bref ....  :   f!2

Une question tu et un modo ou le mecano de la mort ? ::)

  • Membres
  • *
  • 15 Messages (Néophyte)
  • Karma: 0
  • Yamaha bws
    • Voir le profil
Le 08 Mai 2011 à 13:24
Oui ces la visse de ralenti ; ( Utile quand tu casse ton câble d’accélérateur loin de chez toi )
Yamaha bws bleu ; Pot Leovince TT ; Tous le reste d'origine ; Environ 80km/h (y)