Auteur Sujet: 103 pédale dans le vide  (Lu 5304 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Décembre 2010 à 22:08
Bonjour, j ai hérité du 103 de mon père, celui-ci fonctionnait bien et d'un coup je n ai plus pu le démarrer. Les pédales tournes dans le vide (sans être en position vélo), elles n’entraînent plus le plateau. J'ai démonter le pédalier et rien de choquant. Comment l'ensemble plateau-pignon sont ils solidarisés à l'axe des pédales? Merci d'avance pour votre aide.
  • Membres
  • *
  • 2824 Messages (Expert)
  • Karma: 105
  • Derbi DRD x-trem SM 2011
    • Voir le profil
Le 14 Décembre 2010 à 22:30
Si j'ai bien compris, la courroie et le plateau ne tourne pas ? Démarre la a la poussette sa va plus vite ;)


Derbi DRD x-trem SM 2011.

-Pot bidalot racing modifié.
-Pignon 13
  • Membres
  • *
  • 2993 Messages (Expert)
  • Karma: 124
  • Guette mon parking ;) .
  • nitro
    • Voir le profil
Le 14 Décembre 2010 à 22:34
Si j'ai bien compris, la courroie et le plateau ne tourne pas ? Démarre la a la poussette sa va plus vite ;)
Et toi il l'a démarre comment a la pousette si sa tourne pas.
Ta bien une courroie au moins xD , Non mais c'est obligé de tourné t'es sur que t'es pas en mode vélo ? Tu pédale assez vite ?
  • Membres
  • *
  • 2824 Messages (Expert)
  • Karma: 105
  • Derbi DRD x-trem SM 2011
    • Voir le profil
Le 14 Décembre 2010 à 22:40
A oui je suis c** moi ! lol Oué c'est zarb sont histoire ^^


Derbi DRD x-trem SM 2011.

-Pot bidalot racing modifié.
-Pignon 13
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Décembre 2010 à 23:01
A la poussette, la roue entraîne bien mon pignon qui lui entraîne ma poulie qui elle même essai de lancer le moteur (sur mon chemin de terre c'est pas top). Le problème est que mon axe de pédalier n'accroche pas avec la poulie et le pignon, les cages de roulements nagent dans la graisse et tout glisse. ce que je ne comprends pas c'est que ça fonctionnait y a trois jours. Et en voulant redémarrer la résistance sous les pédales a disparu et la poulie n'est plus entraînée. J'ai vérifié le verrouillage du pignon sur la poulie qui est ok. Comment est transmis la rotation de l'axe des pédales à la poulie et au pignon?
  • Membres
  • *
  • 528 Messages (Tres Expérimenté)
  • Karma: 50
  • 50v, 4 peugeot 103, mbk 51 hard rock, mbk magnum racing
    • Voir le profil
Le 14 Décembre 2010 à 23:13
A la poussette, la roue entraîne bien mon pignon qui lui entraîne ma poulie qui elle même essai de lancer le moteur (sur mon chemin de terre c'est pas top). Le problème est que mon axe de pédalier n'accroche pas avec la poulie et le pignon, les cages de roulements nagent dans la graisse et tout glisse. ce que je ne comprends pas c'est que ça fonctionnait y a trois jours. Et en voulant redémarrer la résistance sous les pédales a disparu et la poulie n'est plus entraînée. J'ai vérifié le verrouillage du pignon sur la poulie qui est ok. Comment est transmis la rotation de l'axe des pédales à la poulie et au pignon?
il y a deux chaines sur ta mob au moins ?
une qui va de la poulie a la couronne de la roue arrière
et une qui se trouve de l'autre coté , qui va du plateau du pédalier au pignon de la roue arriére , elle ressemble a une chaine de vélo , si tu la , tu as peut étre déraillé

 et va te présenter , c'est obligatoire sinon les modérateurs vont te tomber dessus :o
« Modifié: 14-12-2010 23:20:56 par free38 »
mes 103
  • Membres
  • *
  • 1387 Messages (Expert)
  • Karma: 43
  • 103 sp- motobecane sp50-booster spirit -125 nsr - voiture astra 2.L gsi 16 v
    • Voir le profil
Le 14 Décembre 2010 à 23:26
Tu à  un pignon pour la chaine vélo pour pédaler quand
tu et en panne ou pour démarrer et de l'autre coté  tu à la
couronne avec la chaine moteur qui te fait rouler ta meule
une fois démarrer pour le souci que tu avance je pense que
le pignon de la chaine vélo et mort si toute foi la chaine à pas dérailliez  :-[
Celui qui aime à apprendre est bien près du savoir.

il n'est pas nécessaire d'être gros
pour être un gros con.
il suffit d'être con
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Décembre 2010 à 23:27
J'ai bien 2 chaines, maintenant que tu m'en parles je me suis focalisé sur la partie gauche de la bécane et je n'ai pas vérifier la deuxième chaine, mais elle m'avait l'air en place, le problème  peut il être interne? Merci pour ce détail qui peut faire la différence.
  • Membres
  • *
  • 528 Messages (Tres Expérimenté)
  • Karma: 50
  • 50v, 4 peugeot 103, mbk 51 hard rock, mbk magnum racing
    • Voir le profil
Le 14 Décembre 2010 à 23:35
si tu démarre a la poussette , c'est clair que c'est se coté là que tu dois vérifier,
. Comment est transmis la rotation de l'axe des pédales à la poulie et au pignon?

tu pédale, ça fait tourné le pédalier, qui entraine la chaine vélo , qui fait tourné le pignon , celui ci fait tourné ta roue, et  en méme temps , ta couronne, puis ta chaine , ta poulie, la courroie et le vario,

mes 103
  • V.I.P. Admin
  • *
  • 27233 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 15 Décembre 2010 à 07:10
Bonjour, j ai hérité du 103 de mon père, celui-ci fonctionnait bien et d'un coup je n ai plus pu le démarrer. Les pédales tournes dans le vide (sans être en position vélo), elles n’entraînent plus le plateau. J'ai démonter le pédalier et rien de choquant. Comment l'ensemble plateau-pignon sont ils solidarisés à l'axe des pédales? Merci d'avance pour votre aide.


Bienvenue à toi sur le meilleur des forums de mobylette! p!!

Ici,tu pourras te dépanner,
tuner ton engin,
obtenir des conseils de configuration moteur,
adapter correctement ta partie cycle,
te perfectionner dans le domaine mécanique,
partager tes connaissances sur divers sujets mécanique (ou non,mais au )
et même faire partager l'évolution de ton engin!


Avant toutes choses,passe voir
Pour paraitre plus sympathique p!! 

Ensuite,si tu veux "competiser" ta mob avec l'aide de "mobcustom",
passe voir

Tu ne comprends pas bien le fonctionnement du forum??

Tu ne sais pas ce qu'est un modo,ou comment classer les membres?

Pour mieux

beaucoup de renseignements pour ta mob,classés dans un répertoire avec des liens

si tu es classé 1er dans le mode débutant de la mécanique et que tu n'en connais pas le jargon, apprends le vocabulaire

Et avant de poster un nouveau fil de discussion,utilise la fonction recherche;

tu seras surpris du nombre de réponses à tes questions en tout genre et pense à sélectionner la zone de recherches la plus à même d'être référencée à ta question.
Te voila fin prêt pour profiter pleinement de ce forum dans la joie et la bonne humeur sans passer pour un /boulet !
Et quand ça se passe bien,
mobcustom deviens ton numéro 1 p!! 
Bon surf à toi!


PS=====><=====PS



by space
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Décembre 2010 à 12:57
Merci les gars, c'était le roulement arrière droit qui était H.S. heureusement j'avais un vieux vélo à porté de main avec un pignon identique. elle redémarre au quart de tour de pédale maintenant.