Auteur Sujet: 103 sp qui ne veux pas démarrer  (Lu 2183 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 14
  • Peugeot TSA, 2 Peugeot 103 sp
    • Voir le profil
Le 18 Mars 2011 à 16:12
Bonjour,
J'explique le problème. J'ai 2 103 sp, il y a 1 an une des 2 roulait bien en prise direct.
Là j'ai restaurais l'autre donc j'ai pris tout le moteur de celle qui roulais il y a 1 an et j'ai ajouté un embrayage pour ne plus être en prise direct et changé le vario car l'autre avait été découpé et tordu de tout les côté (un travail de porc  0/10). J'ai changé aussi le clapet ainsi que la pipe pour mettre mon carbu 15/15 sha (sur l'autre c'était un 14) Le carbu est neuf acheté il y a 1 an sur la becannerie et jamais monté.
La bobine est neuve, il y a de l'étincelle donc l'allumage c'est ok.
Le cylindre et le piston sont nickel. Je précise que le moteur est tout d'origine.
J'ai changé la poignée de gaz qui est neuve une targa mini mais la poignée fonctionne bien et reviens bien.
Le carbu a un gicleur de 72.
Quand j'essaie de la démarrer elle veux mais n'y arrive pas. Quand je relâche le décompresseur et que je continue de courir en accélérant elle fait du bruit mais dès que je m'arrête, plus rien.   >:(
J'ai essayé de démarrer sans les grilles du filtre à air du 15sha mais toujours rien.
Moi je pencherais plus du côté du carbu pour le problème qu'en pensez vous? Mais je vois pas quoi. Peut-être le gicleur.
Je sèche, donc besoin d'aide.  !help

  • Membres
  • *
  • 3082 Messages (Maitre)
  • Karma: 65
  • mbk 51 typé course , 51 café racer en montage !Magnum racin xr
    • Voir le profil
Le 18 Mars 2011 à 19:56
Ton essence arrive bien ?
Regarde si tu as pas des impuretés qui seraient venus dans le gicleur
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 14
  • Peugeot TSA, 2 Peugeot 103 sp
    • Voir le profil
Le 18 Mars 2011 à 20:05
L'essence arrive bien. J'ai démonté l'arrivée d'essence du carbu et je l'ai ouvert. L'essence coule parfaitement.  p!! L'essence passe aussi très bien dans le carbu, la cuve était pleine.
Et aucune impureté, le gicleur est nickel.
  • Membres
  • *
  • 3082 Messages (Maitre)
  • Karma: 65
  • mbk 51 typé course , 51 café racer en montage !Magnum racin xr
    • Voir le profil
Le 18 Mars 2011 à 20:25
peut être ta bougie qui est trop vielle ?
  • Membres
  • *
  • 366 Messages (Expérimenté)
  • Karma: 11
  • Peugeot 103 vogue - Motoconfort 50v - Solex 1010- Motobec 51- mbk 51 Liquide- Solex 3800
    • Voir le profil
Le 18 Mars 2011 à 21:00
Oui essaye une autre bougie
Y'a de la compression ?
L'essence, elle arrive jusqu'a la bougie ? (essayer de démarrer et regarde la bougie)
T'as un starter sur ton carbu ? quand t'essaye de démarrer si tu joue avec le starter ça donne quelque chose ?
  • Membres
  • *
  • 87 Messages (Novice)
  • Karma: 0
  • Mbk 51 Hard Rock Blue/Black Mate
    • Voir le profil
Le 18 Mars 2011 à 21:17
Essaye de changer ta bougie dans un premier temps après règle ton carbu monte le un peu sa peut aider au démarrage car si ton ralenti est trop bas elle ne démarrera pas  p!!
La mob , ou la satisfaction de griller les kéké en scooter au feu qui sont certain de démarrer avant vous :P
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 14
  • Peugeot TSA, 2 Peugeot 103 sp
    • Voir le profil
Le 18 Mars 2011 à 22:07
Je pense pas que la bougie soit mauvaise elle fait une bonne étincelle et j'ai essayé de faire une étincelle avec une autre bougie neuve (que j'ai acheté l'année dernière et jamais utilisé, une ngk) et l'étincelle est plus petite.
Mais je pourrais quand même faire un test.
Pour la compression il y en a.
Pour l'essence qui arrive à la bougie, J'ai mis un peu de mélange dans le trou de la bougie dans la culasse pour voir si ça pouvait aider à la démarrer plus vite, et les quelques gouttes que j'ai mis ont directement coulé de la rotule du pot car pas de pot monté encore.
Donc du coup pour l'essence qui arrive bien à la bougie je ne sais pas si c'est parce que j'avais mis quelques gouttes ou pas mais quand j'ai regardé le culot de la bougie ce n'était pas sec.
Sinon je n'ai pas de starter, je n'en ai jamais eu sur mes mob mais c'est vrai que j'y ai pensé cette après-midi. Mais vous pensez que c'est possible de ne pas pouvoir démarrer une mob à cause du starter? Je tiens à préciser que la mob se trouve dans un petit village à côté de Nîmes elle dort dans un garage et en journée il fait facilement 18°. Donc est ce que le starter serait en cause?
Sinon pour le ralenti j'ai joué un peu avec la vis mais rien.
  • Membres
  • *
  • 366 Messages (Expérimenté)
  • Karma: 11
  • Peugeot 103 vogue - Motoconfort 50v - Solex 1010- Motobec 51- mbk 51 Liquide- Solex 3800
    • Voir le profil
Le 18 Mars 2011 à 22:43
Le starter je m'en sert meme quand il fait 30 degrès l'été ^^
Non mais ça peut toujours aider a démarrer, genre des fois quand j'ai pas le temps de laisser chauffer le moteur, je me sert du starter pour éviter qu'elle cale, a froid il faut que je me serve du starter sinon elle cale.
Mais essaye de jouer avec, ça pourra peut être changer quelque chose, et ça nous aidra peut être niveau carbu
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 14
  • Peugeot TSA, 2 Peugeot 103 sp
    • Voir le profil
Le 18 Mars 2011 à 23:02
Va falloir que j'en installe un car je n'en ai pas.  :(
Il faut juste un levier comme un décompresseur et un câble qui va au carbu sur le deuxième bitonio qui sort (comme celui de l'accélérateur.) C'est bien ça?  ::)
  • Membres
  • *
  • 3082 Messages (Maitre)
  • Karma: 65
  • mbk 51 typé course , 51 café racer en montage !Magnum racin xr
    • Voir le profil
Le 19 Mars 2011 à 10:09
Ouais c'est sa ;)
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 14
  • Peugeot TSA, 2 Peugeot 103 sp
    • Voir le profil
Le 19 Mars 2011 à 10:22
OK  merci
Par contre il faudra que j'attende la fin de semaine prochaine pour pouvoir le faire car la mob est chez mon père et je n'irais normalement qu'en fin de semaine.
Je vous tiens au courant si ça a changé quelque chose.
Si vous avez d'autre idée de la panne, n'hésitez pas.
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 14
  • Peugeot TSA, 2 Peugeot 103 sp
    • Voir le profil
Le 13 Avril 2011 à 10:30
N'ayant pas pu touché à ma mob avant, j'ai regardé ça ce week-end.
J'ai installé un starter et elle a démarré quasiment de suite.  p!! Le problème c'est qu'elle s'est emballée à fond.  :o
J'ai regardé ma vis de ralenti, elle était peut-être un peu trop serré, donc je l'ai dévissé un peu.
J'ai redémarré le moteur, ça a été plus long cette fois, (pourtant à la perceuse) et pareil elle s'est emballée.
Donc je pense que j'ai une prise d'air. Je vais changer les joints de la culasse, de l'embase et du clapet.
J'espère que ce sera un de ces joints si c'est une prise d'air et pas un du bas moteur.
Vous pensez que ça peut être autre chose qu'une prise d'air? (carbu hs??)
  • Membres
  • *
  • 366 Messages (Expérimenté)
  • Karma: 11
  • Peugeot 103 vogue - Motoconfort 50v - Solex 1010- Motobec 51- mbk 51 Liquide- Solex 3800
    • Voir le profil
Le 02 Mai 2011 à 12:34
Le boisseau redescend bien dans ton carbu ?
Tu peux faire le test du déo pour savoir si t'as une prise d'air, mais ouais c'est pas très compliqué et pa hors de prix de changer les joints
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 14
  • Peugeot TSA, 2 Peugeot 103 sp
    • Voir le profil
Le 02 Mai 2011 à 15:01
Oui mon boisseau redescendait bien.
J'ai changé les joints, elle roule nickel et ne s'emballe plus.
On peux fermé.
 p!!