Auteur Sujet: Elle avance toute seule !!!  (Lu 1844 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3213 Messages (Maitre)
  • Karma: 105
  • Sherco HRD 2006
    • Voir le profil
Le 12 Mars 2010 à 14:34
salut a tous !

je viens d'acheter une mbk 51 black ::) et le probleme et que quand je la démare elle se met à avancer toute seul  :o !
Je pense que sa pourrait peut etre venir du carbu  p! , ... elle n'avait pas démarer depui un an.

S'il y a quelqu'un à qui sa est déja arriver ou qui aurait des conseil ou idées a me donnée se serer cool  :)

merci
  • Membres
  • *
  • 211 Messages (Débutant)
  • Karma: 6
  • la méca, plus qu'un loisir, une passion!!
  • 103 sp
    • Voir le profil
Le 12 Mars 2010 à 14:44
Ralentit trop élevé peu ètre ???
  • Membres
  • *
  • 283 Messages (Expérimenté)
  • Karma: 9
  • 103 vogue
    • Voir le profil
Le 12 Mars 2010 à 16:54
cable qui revient mal ou ton boisseau qui reste coincé c'est quoi comme carbu ?
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 12 Mars 2010 à 17:35
Bienvenue à toi sur le meilleur des forums de mobylette! p!!

Ici,tu pourras te dépanner,
tuner ton engin,
obtenir des conseils de configuration moteur,
adapter correctement ta partie cycle,
te perfectionner dans le domaine mécanique,
partager tes connaissances sur divers sujets mécanique (ou non,mais au bistrot )
et même faire partager l'évolution de ton engin!


Avant toutes choses,passe voir ici.
Pour paraitre plus sympathique présentes-toi p!!

Ensuite,si tu veux "compètiser" ta mob avec l'aide de "mobcustom",
passe voir ça.

Tu ne comprends pas bien le fonctionnement du forum?? explications!

Tu ne sais pas ce qu'est un modo,ou comment classer les membres? renseignes toi! ;)

Pour mieux diagnostiquer ta panne.

beaucoup de renseignements pour ta mob,classés dans un répertoire avec des liens ici

Et avant de poster un nouveau fil de discussion,utilises la fonction recherche;

tu seras surpris du nombre de réponses à tes questions en tout genre et pense à sélectionner la zone de recherches la plus à même d'être référencée a ta question
Te voila fin près pour profiter pleinement de ce forum dans la joie et la bonne humeur sans passer pour un /boulet !
Et quand çà se passe bien,
mobcustom deviens ton numéro 1 p!! 
Bon surf à toi!


by space
  • Membres
  • *
  • 1930 Messages (Expert)
  • Karma: 100
  • 103 RCX : pot doppler ER1 avec carbu de 15 PHBG/pipe de 15 polini et vario Giraudo. ressort de poulie +15%. Cylindre piston de fox avec carter alignés
    • Voir le profil
Le 12 Mars 2010 à 17:46
Vérifie que tu n'est pas en prise direct (=sans embrayage)

Si ta un embrayage démonte et regarde ce qui va pas
[\_______________/\___           
  /  ----------------------      __   
 /_==o ______________|          
   ),---.(_(_) /                      
  // (\) ),----                       
 //___/

[img]http://images3.hiboox.com/vignettes/
  • Membres
  • *
  • 268 Messages (Expérimenté)
  • Karma: 18
  • Appellez moi Julien, c'est mieux que mob26
  • 103 SP
    • Voir le profil
Le 12 Mars 2010 à 17:52
Moi ça me l'a fait parce que le ralenti etait trop élevé, c'est peut-être la source de ton problème ??? Sinon vérifie quand même,comme ça a été dit plus haut, si le cable d'accelerateur reviens bien ou est pas trop sérré et ton embrayage. p!!
Carbu 17,5 PHBG Dell-Orto
Clapets Conti
Cylindre fox
Vilo Conti CHR
Ressort moteur Doppler
11*56
Pot giannelli Black Gun

Ma 103 SP sur le parking : http://forum.mobcustom.com/forum-parking-mobylettes/103-sp-noir-blance-et-rouge/

Je vend des pièces, c'est urgent =/
http://forum.mobcustom.com/vente-pieces-peugeot/vend-divers-pieces-103-s
  • Membres
  • *
  • 3092 Messages (Maitre)
  • Karma: 83
  • motobécane 51v origine,ciao,125honda
    • Voir le profil
Le 12 Mars 2010 à 18:17
surment le cable d'accélération grippé :(
Hommage a cry-maxou
  • Membres
  • *
  • 147 Messages (Débutant)
  • Karma: 4
    • Voir le profil
Le 13 Mars 2010 à 18:47
Salut ,
j'ai eu le meme probleme que toi  , et enfaite c'était mon carbu qui etait mal serer je venait  de l'acheter et sa a fait une prise d'air sa se fait qu'elle acelerer toute seule , regarde si ta pas une prise d'air qu'elle que part ou un joint de deplacer ..
  • Membres
  • *
  • 179 Messages (Débutant)
  • Karma: 2
  • http://www.leboncoin.fr/vi/103950402.htm
  • 103 rcx
    • Voir le profil
Le 13 Mars 2010 à 19:28
Moi je sait déjà rachète un câble d'accélérateur ,enlève "la petite boîte noire" qui est à la droite de la poignée d'accélérateur tu met ton nouveau câble car enfaite ton souci c'est que je pense que tu a un trop petit câble donc comme il est trop petit il fait monter le boiseau tout seul ce qui entraîne ta brelle ...
Voila j'espère t'avoir aider  ;)
103 rcx:
_pot Bidalot rr
_carbu 15 SHA
_transmi 11*56
_(vario et vilo a venir ^^)

-----> http://www.leboncoin.fr/vi/103950402.htm <-------
  • Membres
  • *
  • 1617 Messages (Expert)
  • Karma: 44
  • Big UP !!!
  • Peugeot 102 SP / 103 SPX / Hybride 103 Vogue(cadre)-Sachs(moteur): cadre PONY origine endommagé
    • Voir le profil
Le 13 Mars 2010 à 20:03
Ca peut être aussi le starter qui s'est grippé.... p!!
Mais elle calerait au bout d'une minute: à voir
banni
  • Membres
  • *
  • 819 Messages (Tres Expérimenté)
  • Karma: 31
  • VIVE le 29 ! et vive les mobs
  • motobecane 51v , m 50 EV , solex 3800 en resto
    • Voir le profil
Le 13 Mars 2010 à 22:18
j'ai eu le même probleme, c'est parce que mon cable d'accelerateur été trop petit alors sa fesait comme si j'accelerer, donc moi au lieu de changer les cables, j'ai mis un guidon racing donc il y avait plus de jeu et je n'est plus ce probleme
  • Membres
  • *
  • 179 Messages (Débutant)
  • Karma: 2
  • http://www.leboncoin.fr/vi/103950402.htm
  • 103 rcx
    • Voir le profil
Le 14 Mars 2010 à 00:55
A moi c'est en changeant mon guidon que j'ai eu ce problème ^^
103 rcx:
_pot Bidalot rr
_carbu 15 SHA
_transmi 11*56
_(vario et vilo a venir ^^)

-----> http://www.leboncoin.fr/vi/103950402.htm <-------
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 14 Mars 2010 à 07:57
Bienvenue à toi sur le meilleur des forums de mobylette! p!!

Ici,tu pourras te dépanner,
tuner ton engin,
obtenir des conseils de configuration moteur,
adapter correctement ta partie cycle,
te perfectionner dans le domaine mécanique,
partager tes connaissances sur divers sujets mécanique (ou non,mais au bistrot )
et même faire partager l'évolution de ton engin!


Avant toutes choses,passe voir ici.
Pour paraitre plus sympathique présentes-toi p!!

Ensuite,si tu veux "compètiser" ta mob avec l'aide de "mobcustom",
passe voir ça.

Tu ne comprends pas bien le fonctionnement du forum?? explications!

Tu ne sais pas ce qu'est un modo,ou comment classer les membres? renseignes toi! ;)

Pour mieux diagnostiquer ta panne.

beaucoup de renseignements pour ta mob,classés dans un répertoire avec des liens ici

Et avant de poster un nouveau fil de discussion,utilises la fonction recherche;

tu seras surpris du nombre de réponses à tes questions en tout genre et pense à sélectionner la zone de recherches la plus à même d'être référencée a ta question
Te voila fin près pour profiter pleinement de ce forum dans la joie et la bonne humeur sans passer pour un /boulet !
Et quand çà se passe bien,
mobcustom deviens ton numéro 1 p!! 
Bon surf à toi!


by space

sa ne vous dérange pas de parler pour rien  ???

 /bloc