Forum Mobcustom

Le forum du 50 cm3 => Forum mobylette => Problèmes | pannes sur mobylette => Discussion démarrée par: mattjocker le 10-05-2009 16:08:56

Titre: Fuite sur carbu de PW50
Posté par: mattjocker le 10-05-2009 16:08:56
Bonjour,
j'ai changé mon carbu aujourd'hui et quand je tourne le robinet d'essence sur "ON" y'a un petit tube doré sous le filtre à air qui fuit... désolé pour le vocabulaire, mais pour expliquer je dirais il ressemble au tuyau de super mario (les verts) sauf en doré.
Je pense que c'est le petit tuyeau de cuivre du  "trop-plein", qui évacue donc le...  trop-plein d'essence.

Est-ce que c'est possible que ce soit le flotteur qui merde ? Le carbu est pourtant neuf, je n'ai rien touché ! (ça n'a peut-être rien à voir)

 !help
Titre: Re : Fuite sur carbu de PW50
Posté par: 44bastien44 le 10-05-2009 16:10:54
y a un post sur les carbu!!!

vérifie bien le pointeau
Titre: Re : Fuite sur carbu de PW50
Posté par: mattjocker le 10-05-2009 22:28:04
Personne me répond là bas (je crois avoir coupé une conversation en cours.. pratique le topic unique ! enfin bon je critique mais j'ai un averto moi :D )
je post les photos ici ducoup.

Je pense que c'est le petit tuyeau de cuivre du  "trop-plein", qui évacue donc le...  trop-plein d'essence.


regardez sur les photos:
je monte mon nouveau carbu, (PW 50)
et sur le nouveau modèle, j'ai l'impression que le flotteur ne remonte pas et que c'est ce qui crée le trop plein. Sur mon ancien modèle de carbu voilà à quoi il est pas pareil que le nouveau:
Il est plus petit et il n'a pas la partie du dessous (c'est pour ça qu'il ne pousse pas jusqu'au bout quand le flotteur remonte ? Et la petite tige du dessous se rentre vers l'intérieur:
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu012.jpg)
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu010.jpg)
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu009.jpg)

regardez: sur le vieux modèle ça fait ça: "normal, quoi!"
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu003.jpg)
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu005.jpg)

et sur le nouveau:
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu014.jpg)
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu015.jpg)
(http://i229.photobucket.com/albums/ee96/mattjocker/Problmecarbu016.jpg)

Mais ça ne semble pas appuyer !!!

 !help !help !
Titre: Re : Fuite sur carbu de PW50
Posté par: lablame le 11-05-2009 15:53:05
Yop, je pense que ta petite piece est pétée.
Titre: Re : Fuite sur carbu de PW50
Posté par: zarte le 11-05-2009 15:58:17
oui elle est morte  p!

essaye de mètre avec la vieille pièce  p!!

ps sa ressemble pas au tuyau de mario  ::)
Titre: Re : Fuite sur carbu de PW50
Posté par: mattjocker le 11-05-2009 18:26:41
Je peux pas mettre l'ancien pointeau, il est trop long... (on voit bien, sur la photo)
et c'est le petit tube du trop-plein qui ressemble au tube de mario (pas le pointeau)

 :'(
Titre: Re : Fuite sur carbu de PW50
Posté par: Tomyleloup@hotmail.f le 04-05-2013 21:36:27
Salut,j'avai exactement le même problème sur ma PW ne t'inquiette pas ton pointau est mort c'est tout  p!! MDR il faut que tu mette ton ancien carbu (tu peu mélanger le neuf avec le vieux ) p!