Auteur Sujet: Ma mobylette avance puis tourne dans le vide  (Lu 1458 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Juillet 2016 à 12:35
Bonjour, bonsoir
J'ai un problème sur ma mbk kansas. Je la démarre, elle roule puis d'un coup le moteur tourne mais n'entraîne plus la roue.. Après ca, je ne peux plus démarrer la mob qui tourne dans le vide (j'ai remplacé les pédales par des cales pieds, pour démarrer je pousse) Je doit donc regarder le plateau, le bouger pour le remettre en place, voir même parfois un peu taper dessus pour qu'il refonctionne. Je redémarre et au bout de quelques mètres, rebelotte.. Je n'arrive pas à régler le problème, donc j'aurais besoin de votre aide, merci d'avance.
  • Membres
  • *
  • 294 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 21 Juillet 2016 à 16:04
Salut,

Je ne connais pas les moteur MBK, mais je pense fortement à un variateur qui n'accroche pas et donc ne fait pas tourner la roue.

Attends d'autre réponse. Sait-on jamais si je raconte des bétises
  • Membres
  • *
  • 2280 Messages (Expert)
  • Karma: 241
  • Ah ? fallait pas y toucher ?
  • Beaucoup !
    • Voir le profil
Le 21 Juillet 2016 à 17:04
Salut,

Je ne connais pas les moteur MBK, mais je pense fortement à un variateur qui n'accroche pas et donc ne fait pas tourner la roue.

Attends d'autre réponse. Sait-on jamais si je raconte des bétises
Que vient donc faire le variateur dans cette affaire ? S'il démarre à la poussette c'est que l'embrayage fonctionne. Le variateur n'intervient pas...

Le problème est connu :
quand on remplace les pédales par des repose-pieds, le calage latéral du plateau est à revoir dans presque tous les cas.
En effet, la manivelle de gauche sert de butée à l'entretoise qui assure le circlips d'arrêt du plateau.

Pour peu que la chaîne ait sauté et soit passée entre le pignon et le cadre, l'effort latéral a fait sortir ce circlips de son logement. Alors l'encliquetage du pignon ne se fait plus et on se retrouve en roue libre...

Il faut démonter le repose pied et le plateau et tout remettre en place.
http://forum.mobcustom.com/forum-parking-mobylettes/(motobegeot)-evolutions-d'un-50ev/


N'oubliez pas que toute modification ayant pour but d'augmenter la vitesse d'un cyclo est illégale !
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Juillet 2016 à 21:21
Ok merci bien, je vous dis quoi demain je pense
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 22 Juillet 2016 à 23:13
Bon alors j'ai démonté, j'ai regardé et la chaîne n'était pas sorti, par contre le problème vient du faite que le circlips bouge, alors quand j'accélère, au bout de 2-300 mètres, il bouge et je me retrouve en roue libre, sauf que c'est le plateau entier qui bouge, en gros le circlips ne tient pas le plateau.. Des solutions à proposer?

Ps: du coup je voudrais savoir si il était possible de bloquer pour ne plus pouvoir passer en roue libre.
Panne trouvé, mon circlips était un peu cassé.. Petite panne=gros soucis.. Merci pour votre aide
« Modifié: 24-07-2016 00:29:31 par Antoinevpp »