Auteur Sujet: mob n'avance pas  (Lu 3055 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 48 Messages (Néophyte)
  • Karma: 0
  • 103mvl pot gianelli vario polini et d'autre truc vitesse sur ligne droite 100 kmh
    • Voir le profil
Le 28 Août 2009 à 12:24
voila j'ai ma 103 mvl qui ne marche plus comme avant
tout est d'origine
j'accellere a fond mais elle n'avance quasiment pas
merci d'avance
  • Membres
  • *
  • 972 Messages (Tres Expérimenté)
  • Karma: 62
  • Lache les freins et accélère =P
  • 103 RCX LC 1998; Mobcross FOX; Motobécane spécial TT
    • Voir le profil
Le 28 Août 2009 à 14:21
Nettoy ton carbu pour commencé.
Vérifie également si tu as une bonnes étincelles et dit nous la couleur de la bougie juste après une pointe.
  • Membres
  • *
  • 48 Messages (Néophyte)
  • Karma: 0
  • 103mvl pot gianelli vario polini et d'autre truc vitesse sur ligne droite 100 kmh
    • Voir le profil
Le 28 Août 2009 à 15:48
le carbu est niquel est la bougie est couleur chocolat
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 15
    • Voir le profil
Le 28 Août 2009 à 16:09
la calamine sortie cylindre et dans le pot
MBK51 polini 50W pot RGD GAMMA G1 pipe coudé 19 clapet max carbu PHBG 19 transmission 11/45

http://matjac.labrute.fr
  • Membres
  • *
  • 48 Messages (Néophyte)
  • Karma: 0
  • 103mvl pot gianelli vario polini et d'autre truc vitesse sur ligne droite 100 kmh
    • Voir le profil
Le 28 Août 2009 à 16:54
c'est quoi la calamine   :-[
  • Membres
  • *
  • 528 Messages (Tres Expérimenté)
  • Karma: 50
  • 50v, 4 peugeot 103, mbk 51 hard rock, mbk magnum racing
    • Voir le profil
Le 28 Août 2009 à 16:58
salut
c'est une sorte de dépot qui se met a l'intérieur du pot, la solution, c'est soit de le bruler et de taper , soit d'en acheter un autre . j'ai eu ça comme probléme ya bien longtemps.
mes 103
  • Membres
  • *
  • 106 Messages (Débutant)
  • Karma: 9
  • La mob' est une passion !
  • 103 Clip 1990
    • Voir le profil
Le 28 Août 2009 à 19:23
Petite astuce:

Fait bien chauffer ton moteur au ralentit pendant 5 Min, Puis souleve la roue arriere et accélère a fond pendant 20-30 secondes, sa devrait "décrasser" un peu !

Ensuite roule avec, sa devrait mieux aller !

Pense a nettoyer le carbu, le pot, Un goute d'huile sur le mécanisme du vario et celui de l'embrayage, retend ta chaine,  et met du mélange neuf !
  • *
  • 756 Messages (Tres Expérimenté)
  • Karma: 6
  • Renault 15 tl 1975, Honda civic EJ 1997.
    • Voir le profil
Le 28 Août 2009 à 19:49
 ;D sa va te niké legerement le moteur sa ^^ d'acceléré a fond pendant 30 sec tu demonte ton pot et tu le fout au feu pendant 1h apres tu tape au maillet dessus pi c nikel mais par contre c quoi comme pot?
Projet de mob en suspend pour le moment, mais ça va revenir ^^.
  • Membres
  • *
  • 106 Messages (Débutant)
  • Karma: 9
  • La mob' est une passion !
  • 103 Clip 1990
    • Voir le profil
Le 28 Août 2009 à 23:30
Si tu fait bien chauffé ton moteur, et que tu le fait une poignée de seconde t'a pas de risques ! sa permet de voir si sa vien pas d'autre chose en notant les symptômes ;)
  • *
  • 756 Messages (Tres Expérimenté)
  • Karma: 6
  • Renault 15 tl 1975, Honda civic EJ 1997.
    • Voir le profil
Le 29 Août 2009 à 01:06
ouais j'ai deja fait sur la mienne mais bien chaude puis vraiment pas longtemps mets ton pot au feu   ( sans jeu de mots LOL) pendant 1h mais par contre tu peux dire au revoir a la peinture de ton pot.

ps ceci est pour decalaminé ton pot sa va peut etre par reglé ton probleme . a+ tien nous au courant. p!!
Projet de mob en suspend pour le moment, mais ça va revenir ^^.
  • Membres
  • *
  • 309 Messages (Expérimenté)
  • Karma: 15
    • Voir le profil
Le 29 Août 2009 à 03:25
pour le pot un petit chalumeau tu le met a l'entrer du pot pour commencer et ensuite tu déplace le chalumeau pour le bruler a travers le métal inutile de taper sa tombera seul.

Une fois refroidit tu le passe a la paille de fer et tu le peint avec une bombe très haute température et te voila avec un pot comme neuf.

pour le cylindre la faut le démonté et gratter la calamine, tu en profitera pour changer les segments et les joints  p!!

A l'avenir une bonne huile de synthèse 
MBK51 polini 50W pot RGD GAMMA G1 pipe coudé 19 clapet max carbu PHBG 19 transmission 11/45

http://matjac.labrute.fr
  • Membres
  • *
  • 4047 Messages (Maitre)
  • Karma: 149
  • breton 22 !!
  • magnum xr
    • Voir le profil
Le 29 Août 2009 à 14:54
comment et ta courrois  ??? 
tu a néttoyé ton pot  ::)
Roule en mobylette , moto, voiture
Magnum xr , rdlc 350 , e39 530D
  • Membres
  • *
  • 7175 Messages (Maitre)
  • Karma: 317
    • Voir le profil
Le 29 Août 2009 à 15:38
segment?
  • *
  • 418 Messages (Expérimenté)
  • Karma: 4
  • peugeot 103 mvl =D Elle commence à avoir de la gueule =P
    • Voir le profil
Le 29 Août 2009 à 18:12
bonjour,

je recontre pratiquement le méme probleme

aprés avoir roulé 5 minutes la mob paite un cable et commence a ralentire et si je continue à accélérer elle s'éteint

j'ai changer l'allumage complet pour voir mais rien ne change donc j'ai remis mon nouveau

j'ai changer la bougie et c'est toujours pas sa

j'ai regarder mon carbu et il n'est pas encrassé

j'ai d'écalaminé mon pot et rien ne change

merci de m'aider a raisoudre mon sucis
  • Membres
  • *
  • 7175 Messages (Maitre)
  • Karma: 317
    • Voir le profil
Le 29 Août 2009 à 18:15
déja, c'est pas en changeant tout que sa marchera

perso, je pense au condo, mais si tu l'as changer

et sinon, un réglages carbu trop riche