Auteur Sujet: moteur qui tourne dans le vide  (Lu 1657 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 125 Messages (Débutant)
  • Karma: 1
  • yamaha bw's
    • Voir le profil
Le 14 Octobre 2007 à 16:34
salut voila j'explique mon problème
je démmare ma mob (103 spx) le moteur tourne et quand j'accélaire le moteur tourne dans le vide
 !help!help
  • Membres
  • *
  • 2497 Messages (Expert)
  • Karma: 107
  • tzr kit 75 top rose carbu de 28 bac conti chr pot metrakit 70 embreillag 85 yz.......
    • Voir le profil
Le 14 Octobre 2007 à 17:14
ta couroie est bien mise ?? tu est bien sur ta poulie en mode mob ?
Membre de la brigade anti-c0n---> j'ai beaucoup de boulot

http://fafmoul-mecaboites.forum.com   <-- le seul forum ou personne viendra te casser les couilles
  • Membres
  • *
  • 125 Messages (Débutant)
  • Karma: 1
  • yamaha bw's
    • Voir le profil
Le 14 Octobre 2007 à 17:21
ouais
 !help!help
  • Membres
  • *
  • 6289 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 14 Octobre 2007 à 18:21
la poulie tourne ? si non, c'est ton embrayage qui déconne

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • Membres
  • *
  • 125 Messages (Débutant)
  • Karma: 1
  • yamaha bw's
    • Voir le profil
Le 14 Octobre 2007 à 18:31
la poulie tourne mais pas la cloche
et j'ai essayer avec une autre et sa fait pareil
  • Membres
  • *
  • 356 Messages (Expérimenté)
  • Karma: 11
  • vive les 103 !sauf ceux qui démarrent pas
  • peugeot 103 sp
    • Voir le profil
    • le blog de mon 103
Le 14 Octobre 2007 à 19:14
peut etre que ton vario est réglé trop léger^^ lol
si c'est pas ca ca veu dire qu'il y a quelquechose de mort...
ca te la fais du jour au lendemain sans que t'ai rien touché ?
103 sp:
-pot kenji cartouche absorption
-carbu dellorto 17.5 phbg montage souple
-cylindre/piston fox
-vario origine avec 4 billes(au lieu de 6)
-bas-moteur malossi bac intégrée
-vilo doppler
tout le reste=origine(cad rien!sauf le cadre)


allez voir mon blog: http://quentin64.skyrock.com
  • Membres
  • *
  • 125 Messages (Débutant)
  • Karma: 1
  • yamaha bw's
    • Voir le profil
Le 14 Octobre 2007 à 19:18
ouais du jour au lendemain
  • Membres
  • *
  • 6289 Messages (Maitre)
  • Karma: 337
  • Motoconfort 50V et Renault 25 Turbo D
    • Voir le profil
    • Création de sites internet à Nantes - webmaster freelance
Le 14 Octobre 2007 à 20:11
si la poulie tourne et la cloche reste fixe, c'est ta courroie qui patine.

Motoconfort N50 de 1974, transformée en 50V & Renault 25 Turbo D phase 2 de 1991
Création de sites internet : www.vincentrobic.com / www.si-toi-aussi.fr
  • Membres
  • *
  • 355 Messages (Expérimenté)
  • Karma: 19
  • Rieju MRX 2008 toute neuve, avec pot Leovince V6 / 103 Spx entierement refaite [serrée] xD
    • Voir le profil
Le 14 Octobre 2007 à 20:59
les ressorts d'embrayage sont peut être morts ! ou alors trop durs
!!!! CHERCHE PIT BIKE EN BRETAGNE !!!!

103 back in april...
  • V.I.P. Admin
  • *
  • 11022 Messages (Maitre)
  • Karma: 449
  • "La vitesse ne tue pas, mais l'inconscience si"
  • A4 b6 avant tdi 130 et supra biturbo 600+
    • Voir le profil
Le 15 Octobre 2007 à 10:54
je pense aussi a des ressort torp dur

car si la poulie tourne , alors pourquoi la couroie patinerais ? elle est pourtant bien entrainé


c'est si la cloche ne tourne pas , alors ca vien obligatoirement de l'embreyage
<br /><br />civic eg3=>crx delsol esi 25th=> civic eg4 =>Audi A3 tdi 130 => Supra biturbo And a4 b6 avant tdi 130