Auteur Sujet: Motobecane Av 32 de 1954, probleme de démarrage  (Lu 2474 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Juillet 2014 à 20:58
Bonjour à tous
déjà merci pour les tutos dispo qui mon déjà permis de faire pas mal de choses sur ma nouvelle et premier mobylette

Alors je me lance dans ma demande.

Déjà avant tout, quand j'ai récupéré la mobylette une Av 32 de 1954, le gas la démarrer en 5 sec devant moi ! nickel !


Chez moi j'ai changer (grâce au tuto) câble de :
- décompression
- starter
- accélérateur

Démontage du carbu changement des câble remontage carbu nickel

La mob fonctionné bien (j'ai inversé câble de décompression et d'accélérateur mais ça marcher bien !!) et ça a marché bien 2 semaine, j'ai du faire 70 km avec !


Ensuite, vue que tout marché bien sauf ma bêtise de câble inversé, je redémonte le tout remet le tout à l'endroit et ça repart pas...... bon

Je me renseigne réglage carbu et tralalala, aiguille, vise de richesse, air, essence.... ! !!
 vise de ralenti visé a fond pour commencé,



vise de richesse ! aie ça se complique? Dés que je dévisse (meme 1/8 de tour l'essence coule) ! et pourtant après plus de x forum lu, oui la vise que je bidouille et bien la vise de richesse avec le trou dedans... donc je peux pas la réglé, ou c'est pas possible ou y'a un problème ou je sais pas....  :o !



Donc voila je m'y connais pas des masses mais je commence à venir ! avec pas de de lecture sur les forums.


Je tente le démarrage !
vise de richesse visé a fond comme avant ( quand tout marché et pas le chois de toute façon)
je pédale, le moteur tourne  mais démarre pas réellement...... bon
quand je fait de même avec le starter, c'est encore pire, le moteur tourne encore mois (je juge au bruit)
Quand j’accélère (sans starter ou avec) on attend que le régime moteur change mais il a pas démarré pour de bon......

quand je décompresse le moteur ben ça commence a prendre mais pas encore ça, je joue avec la poignet de décompression avec une vitesse élevé ( je pédale comme un bourriquet !) je continue à jouer avec la décompression, ça commence à prendre et hop une fois sur 10 ça prend !!! nickel  je pars comme une fusée !! !!!! !!! ???

Bon je ralentie un peu et la hop elle cale ! >:(

aller je recommence et c'est repartie !!!
j'ai essayé pas mal de combinaisons sans avec le starter, sans accéléré trop fort en accélérant fort (la ça pète normal) et c'est bien en jouant sur la décompression que ça marche de temps en temps !!!!

voila je pense et j’espère avoir été clair.
Merci pour la lecture.

Frantz
  • Membres
  • *
  • 2280 Messages (Expert)
  • Karma: 241
  • Ah ? fallait pas y toucher ?
  • Beaucoup !
    • Voir le profil
Le 23 Juillet 2014 à 23:34
Non, ce n'est pas clair du tout !  ::)

Déjà ton AV32 n'est pas une AV32 mais une AV (ou AU) 44 ou 48... Et d'après la forme du phare (qui a pu être remplacé, c'est pour ça que le doute subsiste) c'est même certainement une AV (ou AU) 48.

Comme elle a été repeinte, seule la couleur d'origine sous la couche de bleu pourrait dire si c'est une Motobécane (grise et AU) ou une Motoconfort (beige et AV)... Et avec plus de certitude, si la patte est d'origine, ce qui est gravé et imprimé sur la plaque d'identification rivée sur la patte gauche du support moteur.

Ensuite tu utilises un vocabulaire totalement inadapté.
Le "décompresseur" qui permet de passer la compression pour démarrer est logiquement raccordé à la poignée tournante, le "starter" (ici c'est une "enrichisseur" va au petit levier du côté gauche du guidon.

Ce que tu appelle "vis de richesse" est en fait le gicleur ! pas étonnant que ça coule quand tu le dévisses...
Sur ce carburateur, il n'y a pas d'aiguille, pas de vis de richesse, juste une vis de butée de ralenti avec son ressort.

Pour démarrer :
- moteur froid
poignée de gaz tournée complètement vers l'avant pour actionner le décompresseur, un coup de pédale en actionnant le "starter" 2 à 3 secondes seulement, puis accélérer doucement et c'est parti.
- moteur chaud : la même chose mais sans toucher au levier de "starter"

C'est tout. Si ça ne fonctionne pas, le problème est ailleurs, dans l'essence, dans le doigté du conducteur ou bêtement un problème d'allumage. À moins que tu n'ais tripoté quelque chose d'autre ?
« Modifié: 23-07-2014 23:37:11 par Gas23 »
http://forum.mobcustom.com/forum-parking-mobylettes/(motobegeot)-evolutions-d'un-50ev/


N'oubliez pas que toute modification ayant pour but d'augmenter la vitesse d'un cyclo est illégale !
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Juillet 2014 à 10:33
Bonjour
désolé pour le vocabulaire, je commence mais je fais mon maximum pour apprendre.

alors sur la plaque moteur  il y a marqué AV32, après si certaine pièces ont été changé.... bon
et j'ai gratté la peinture un peu, pas de beige ou de gris.
et oui effectivement la AV 48 ressemble beaucoup à la mienne  ;)


alors je n'ai pas de vise de richesse, juste un ralentie.

Le starter ou enrichisseur est bien sur le petit levier a gauche.

Comment je peux jouer sur le dosage air essence dans le carbu alors ?

et merci j'ai le "mode" d'emploi, c'est ce que je fessais mais pas proprement.

Je vais continuer mes essais et voir ce que ça donne en jouant proprement sur les commandes.

Autres questions
J'utilise de l'huiles 2 temps Z total non synthétique avec un dosage à 2% ce que ma recommandé le vendeur. C'est correct ?

Et je vais changé la bougie je pense pour commencer voir si c'est pas l'allumage qui a un souci. que prendre ?

Merci pour les conseils

Frantz
  • Membres
  • *
  • 12 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 10 Août 2014 à 10:42
bonjour je confirme ce n est pas une av 32

il te faux savoir que toute les mobylette motobecane et motoconfort qui commence par le chiffre 3 sont des cadres vélos donc la tienne au du subir une modifications la culasse  n est pas d origine
 pour le mélange aire essence il ni a rien a faire le carburateur le fais seul
autre chose le cable de starter et d accelerateur sont trop cassé en sortie de carburateur il ne pourront pas glissé librement dans la gaine fais leur faire une jolie courbe et de plus il passe trop pres de la culasse sa risque de les brulés
  • Membres
  • *
  • 187 Messages (Débutant)
  • Karma: 2
  • 51 club swing, bmw 545i
    • Voir le profil
Le 10 Août 2014 à 13:59


Comment je peux jouer sur le dosage air essence dans le carbu alors ?


J'utilise de l'huiles 2 temps Z total non synthétique avec un dosage à 2% ce que ma recommandé le vendeur. C'est correct ?

Et je vais changé la bougie je pense pour commencer voir si c'est pas l'allumage qui a un souci. que prendre ?

Merci pour les conseils

Frantz

le seul moyen de toucher aux proportions c'est de changer le gicleur, dans ton cas c'est pas nécessaire, tout est réglé d'origine.
Pour ton huile c'est bien le bon dosage.
Pour ta bougie une b7hs de chez ngk

  • Membres
  • *
  • 3865 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 15 Août 2014 à 10:04
Salut !

Ce n'est pas une AV 48 mais une 44.

Pourquoi ? Parce que la 48 a un variateur quant la 44 a un embrayage simple ce qui est ton cas.

Ensuite la division Motobécane / Motoconfort n'a jamais été une question de couleur contrairement à ce que dit Gas23.

Enfin, AV 44 chez Motobécane et AU 44 chez Motoconfort et non l'inverse comme dit précédemment.

Pour ton probleme, un nettoyage carburateur ce serait déjà pas mal ;-)