Auteur Sujet: où se branche ces fils?  (Lu 1335 fois)

0 Membres et 1 Invité sur ce sujet

  • *
  • 2978 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 20 Avril 2007 à 23:07
salut a tous , voila je voulais savoir ou se branche les fils encadrer en rouge(allumage 103 electronique) merci de votre aide
  • V.I.P. Admin
  • *
  • 11022 Messages (Maitre)
  • Karma: 449
  • "La vitesse ne tue pas, mais l'inconscience si"
  • A4 b6 avant tdi 130 et supra biturbo 600+
    • Voir le profil
Le 20 Avril 2007 à 23:46
c'est tes fils de lumiere je croit bien  ;)
<br /><br />civic eg3=>crx delsol esi 25th=> civic eg4 =>Audi A3 tdi 130 => Supra biturbo And a4 b6 avant tdi 130
  • V.I.P. Admin
  • *
  • 27233 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 21 Avril 2007 à 07:37
salut ton fil vert qui part de la cosse blanche va jusqu'a l'interrupteur (+alimentation de l'inter) et le marron c'est pour le klaxon l'autre je n'arrive pas a voir la couleur
  • Membres
  • *
  • 351 Messages (Expérimenté)
  • Karma: 19
  • Ma 103 rcx 1990--->88.89km/h réels
  • 103 rcx 1990
    • Voir le profil
Le 21 Avril 2007 à 12:25
le vert c pour la lumière et le marron c pour le klaxon
donc le fil vert en sortie tu le connecte a ton point d'alimentation de ton transformateur
et le fil marron c pour lalimentation de ton klaxon ...bonne route
config:                                         Cycle:
-cylindre fox 5 transferts              -fourche ebr
-pot ninja g2 open carte noir       -guidon racing
-vario doppler er3                        -coupe circuit
-ressort moteur doppler               -néon
-carbu 15sha                               -poignée tirage rapide
-clapet carbone
  • *
  • 2978 Messages (Expert)
  • Karma: 236
  • mégane phase 1 coupé 1.6E
  • chappy de 1975 / suzuki vanvan en restauration
    • Voir le profil
Le 21 Avril 2007 à 13:41
salut et merci ,
 le fil vert en sortie de  capteur il va ou j 'ai noter sur la fotos?
c'est  quoi le transformateur ? 'est le truc carré ou ya 4 broches a gauche du cdi ?
donc d 'aprés vous je peut quand même demarrer mais pas de klason et lumiere ?
par contre je vois pas le fil de  la masse qui se branche sur le cadre?
dsl pour toutes ces questions  mais j'avais encore jamais eu de soucis electrique p! je resume en fotos
  • V.I.P. Admin
  • *
  • 27233 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 21 Avril 2007 à 20:33
salut
ton fil vert va bien là comme tu l'indique sur la photo,ensuite au transformateur (le boitier gris sur une des 2cosses du bas,sur la 2ème cosse du bas (toujour en fil vert)ça part jusqu'a l'interrupteur toujour sur ton boitier gris tu a la cosse du haut a gauche c'est la masse et la derniere le fil gris bon courage a toi /rambo