Auteur Sujet: Pb sur 103 Spx d'origine  (Lu 956 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 28 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Octobre 2009 à 19:06
Bonsoir,

Alors que je roulais  plus ou moins à fond depuis 5 minutes , ma mob a baissé fortement en régime puis callé.
 En la redemarrant , plus moyen d'avancer franchement . La moteur se lance , en accelerant on sent le moteur qui  s'emballe mais la mob ne suit pas . Je veux dire au départ elle avance pas du tout et ensuite elle avance genre sur 3 mètres tout doucement et par accoup. Si je soulève la mob, la roue tourne mais en accélérant on entend des bruits étranges , assez métalliques , ainsi que des petites explosions dans le pot , c'est assez flippant.
 Résultat j'ai du la laisser dans la rue, je suis revenu au bout de 2h , et elle marchait correctement ...
Je sais que mon carbu à un petit probleme de réglage ou d'encrassement et que mon pot est calaminé , mais le probleme que je vous ai décris peut venir de là ou ca vient d'autre part?

merci
« Modifié: 01-11-2009 12:48:18 par tocksheen »
  • Membres
  • *
  • 83 Messages (Novice)
  • Karma: 3
  • libéré, débridé, ca va chier
  • 103 mvl et BB
    • Voir le profil
Le 31 Octobre 2009 à 19:24
salut, ta lui as peu etre collé un pré serrage!! a telle toujours de la compression? quand tu dis que ton carbu n est pas réglé, beaucoup trop riche ou le contraire?
  • Membres
  • *
  • 28 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Octobre 2009 à 19:36
Ba elle a l'air d'en avoir de la compression car j'ai refait une 20ene de bornes avec depuis sans aucuns probleme , démarage au starter à froid , juste au kick à chaud.
Pour le carbu je n'en sais rien, en parlant de mes problemes de trou d'accélération au garagiste il m'a rétorqué  carbu encrassé , pot calaminé, netoyage complet = 150 euros de réparation rien qu'en main d'oeuvre. J'habite paris mais bon quand même.
Si j'avais fait un présérrage , la mob ne pourrait plus se comporter comme avant non?
Les symptomes que j'ai décris ( moteur qui s'emballe mais roue qui mob qui n'avance pas bien + Bruit métaliques suspects + sorte d'explosion dans le pot)  sont ceux d'un préserrage?
« Modifié: 01-11-2009 12:49:07 par tocksheen »
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 31 Octobre 2009 à 20:59
fait un nettoyage complet de ta brelle par toi même,il y a asser de tutos sur le forum pour te débrouiller tout seul ^^
de plus se n'est pas "calamité" mais "calaminer" xd si ton pot est boucher donc "calaminer" sa te fait comme si tu roulais avec un bouchon à la place du pot donc mauvais pour le moteur  ;)
  • Membres
  • *
  • 28 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Octobre 2009 à 21:40


J'avais bien compris que la mob devait recevoir un bon entretien , mais j'ai l'impression que ce que je vous ai décrit ne vous choque pas. Vous pensez pas que y'a un pb autre que netoyage carbu et pot ? Le fait que la roue ne tourne pas ou mal  alors que le moteur tourne , c'est pas lié au carbu non? Ce que j'aimerai savoir c'est si je dois parler d'autres choses à mon vendeur que simplement carbu et pot,  Je n'arrive pas à mettre d'idée sur les symptomes

« Modifié: 06-11-2009 23:27:13 par tocksheen »
  • Membres
  • *
  • 28 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Novembre 2009 à 23:31
 up please ,
J'ai l'impression d'avoir tous les symptomes d'un préserrage  : roue qui s'est bloqué puis reparti , détonation dans le pot au moment du blocage de roue , bruit de taule qui s'entre choque ( une sorte de "Poc")quand je roule sur une déformation de la chaussée : ca semble venir du pot ou du bloc cylindre piston ( ce problème est nouveau , depuis que j'ai regonflé mes pneus bizarrement  :o)
Cependant pas de perte de puissance donc est ce vraiment un pré-sérrage?

Est ce que je peux rouler longtemps comme ca ou le démontage s'impose ? j'ai pas les outils pour démonter en ce moment , et en plus j'ai peur de faire une co****e en remontant...
« Modifié: 06-11-2009 23:34:20 par tocksheen »
  • Membres
  • *
  • 163 Messages (Débutant)
  • Karma: 6
  • Peugeot 103 RCX
    • Voir le profil
    • Deblocage iPhone
Le 07 Novembre 2009 à 12:05
Salut, ya pas longtemps j'ai serré avec mon moteur j'avais quelque symptome comme toi, bruit de métal détonnation la mob marchait nikel puis d'un coup pouf HS elle s'est stopé net avec une odeur forte ca puait, demonte ton cylindre pour voir l'etat, si le piston a des rayures pas bon ainsi que l'interieur du cylindre, décalamine ton pot et voit se que ca donne, fait un bon coup de nettoyage.
Config Moteur :
-Pipe Polini
-Clapet doppler ER2
-Carbu 15 Dell orto SHA
-Kit50 Airsal T6 Air
-Vario Malossi Multivar
-Courroi Malossi
-Pot Dakar(Cartouche leovince)
-transmi 12/54
  • Membres
  • *
  • 108 Messages (Débutant)
  • Karma: 1
  • 103 rcx
    • Voir le profil
Le 07 Novembre 2009 à 13:01
 salut

J'ai eu le meme probleme que toi tocksheen on ma dit de demonter et de nettoyer le carbu ( je vais le faire aujourd'hui ) et je remonterai le tout demain apres avoir laisser mon carbu dans l'essence toute la nuit. Je te tient au courant si sa marche ou pas :)
  • Membres
  • *
  • 108 Messages (Débutant)
  • Karma: 1
  • 103 rcx
    • Voir le profil
Le 10 Novembre 2009 à 18:19
Salut desolé du double post mais j'ai dit que je tenais au courant :)
Donc c'est se que je fait ^^
Voila j'ai nettoyer mon carbu il est nikel et je roule !


Bye